<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head><meta charset="UTF-8">
<script data-cfasync='false' data-pagespeed-no-defer>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</script><script data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var z=[],i="/porpoiseant/army.gif";function t(e,i,t,d,_,o,n){if(__ez.dot.isDefined(e,e.getSlotElementId)){var a=parseInt(e.getTargeting("ap")[0]),r=function(e){var i=0;try{var t=e.getTargetingMap(),d=e.getSlotElementId();if(-1===d.indexOf("div-gpt-ad"))return i;if(void 0!==t)for(var _ in t)if(-1!==_.indexOf("iid")&&void 0!==t[_][0]){i=t[_][0];break}}catch(e){}return i}(e),s=e.getSlotElementId(),p=parseInt(e.getTargeting("compid")[0]),g=0,v=0;if("object"==typeof _ezim_d){var m=e.getAdUnitPath().split("/").pop();void 0!==_ezim_d[m]&&(void 0!==_ezim_d[m].creative_id&&(v=_ezim_d[m].creative_id),void 0!==_ezim_d[m].line_item_id&&(g=_ezim_d[m].line_item_id))}__ez.dot.isDefined(r,s)&&__ez.dot.isValid(i)&&z.push({type:"impression",impression_id:r,domain_id:__ez.dot.getDID(),unit:s,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:d,ad_position:a,ad_size:"",bid_floor_filled:_,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:p,line_item_id:g,creative_id:v,data:__ez.dot.dataToStr(i)})}}function d(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(z)&&0<z.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(z));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}z=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),d()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var d=t[0],_=t[2];z.push({type:"impression",impression_id:_,domain_id:__ez.dot.getDID(),unit:d,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:d}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(i,e){this.name=i,this.val=e};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(i,e){this.AddImpPixel(i,e,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(i,e){this.AddPVPixel(i,e),this.FirePixels()},AddImpPixel:function(i,e,t,n,o,a,r){if(this.isDefined(i,i.getSlotElementId)){var d=parseInt(i.getTargeting("ap")[0]),s=i.getSizes()[0],p=s.l.toString()+"x"+s.j.toString(),l="0",h="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(l=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(h=_ezaq.country);var f=this.getSlotIID(i),c=i.getSlotElementId();this.isDefined(f,c)&&this.validateData(e)&&(e=this.convertDataToStr(e),this.pixels.push({type:"impression",impression_id:f,domain_id:l,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:d,ad_size:p,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:r,country_code:h,data:e}))}},AddImpPixelById:function(i,e){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=i.split("/");if(this.isDefined(i)&&3===n.length&&this.validateData(e)){var o=n[0],a=n[2];e=this.convertDataToStr(e),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:e})}},AddPVPixel:function(i,e){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),this.isDefined(i)&&this.validateData(e)&&(e=this.convertDataToStr(e),this.pixels.push({type:"pageview",pageview_id:i,domain_id:t,t_epoch:this.tEpoch,data:e}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(this.isDefined(this.pixels)&&this.pixels.length>0&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(i,e){return new EzoicPixelData(i,e)},convertDataToStr:function(i){if(void 0===i)return[];try{for(var e in i)i[e].val=i[e].val+""}catch(i){}return i},getSlotIID:function(i){var e=0;try{var t=i.getTargetingMap();if(-1===i.getSlotElementId().indexOf("div-gpt-ad"))return e;if(void 0!==t)for(var n in t)if(-1!==n.indexOf("iid")&&void 0!==t[n][0]){e=t[n][0];break}}catch(i){}return e},isDefined:function(){for(var i=0;i<arguments.length;i++)if(void 0===arguments[i]||null===arguments[i])return console.error("Argument not defined. ",arguments),!1;return!0},validateData:function(i){for(var e=0;e<i.length;e++)if(i[e]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",i[e]),!1;return!0}};</script>

<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Beneath the Barge: An Inside Look at Edison’s Operations to Expand Artificial Reef | San Clemente Times</title>
<link rel="profile" href="//gmpg.org/xfn/11">
<link rel="pingback" href="https://www.sanclementetimes.com/xmlrpc.php">
<!-- IE -->
<link rel="shortcut icon" type="image/x-icon" href="//www.sanclementetimes.com/wp-content/uploads/2016/08/SC_144.jpg" />
<!-- other browsers -->
<link rel="icon" type="image/x-icon" href="//www.sanclementetimes.com/wp-content/uploads/2016/08/SC_144.jpg" />

		<!-- CACTUS SEO META TAGS -->
		<meta property="og:image" content="https://www.sanclementetimes.com/wp-content/uploads/2019/08/Barge2-e1565583179439.jpg"/>
		<meta property="og:title" content="Beneath the Barge: An Inside Look at Edison’s Operations to Expand Artificial Reef"/>
		<meta property="og:url" content="https://www.sanclementetimes.com/beneath-barge-inside-look-edisons-operations-expand-artificial-reef/"/>
		<meta property="og:site_name" content="San Clemente Times"/>
		<meta property="og:type" content=""/>
		<meta property="og:description" content=""/>
			<meta property="description" content=""/>
		<!-- / CACTUS SEO META TAGS -->
		


<script type="text/javascript">
var retina = 'retina='+ window.devicePixelRatio +';'+ retina;
document.cookie = retina;
if(document.cookie){
	// document.location.reload(true);
}
</script>
 

<!-- Retina Logo-->


<!-- This site is optimized with the Yoast SEO plugin v3.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lillian Boyd, San Clemente Times Construction to expand the Wheeler North Reef into Dana Point waters began last month, as indicated by the derrick barge l"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Beneath the Barge: An Inside Look at Edison’s Operations to Expand Artificial Reef"/>
<link rel="canonical" href="https://www.sanclementetimes.com/beneath-barge-inside-look-edisons-operations-expand-artificial-reef/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Beneath the Barge: An Inside Look at Edison’s Operations to Expand Artificial Reef | San Clemente Times" />
<meta property="og:description" content="Lillian Boyd, San Clemente Times Construction to expand the Wheeler North Reef into Dana Point waters began last month, as indicated by the derrick barge l" />
<meta property="og:url" content="https://www.sanclementetimes.com/beneath-barge-inside-look-edisons-operations-expand-artificial-reef/" />
<meta property="og:site_name" content="San Clemente Times" />
<meta property="article:publisher" content="//www.facebook.com/SanClementeTimes/" />
<meta property="article:section" content="EYE ON SC" />
<meta property="article:published_time" content="2019-08-11T21:13:25-07:00" />
<meta property="article:modified_time" content="2019-08-11T21:14:04-07:00" />
<meta property="og:updated_time" content="2019-08-11T21:14:04-07:00" />
<meta property="og:image" content="https://www.sanclementetimes.com/wp-content/uploads/2019/08/Barge2-e1565583179439.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lillian Boyd, San Clemente Times Construction to expand the Wheeler North Reef into Dana Point waters began last month, as indicated by the derrick barge l" />
<meta name="twitter:title" content="Beneath the Barge: An Inside Look at Edison’s Operations to Expand Artificial Reef | San Clemente Times" />
<meta name="twitter:site" content="@sctimesnews" />
<meta name="twitter:image" content="https://www.sanclementetimes.com/wp-content/uploads/2019/08/Barge2-e1565583179439.jpg" />
<meta name="twitter:creator" content="@sctimesnews" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="San Clemente Times &raquo; Feed" href="https://www.sanclementetimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="San Clemente Times &raquo; Comments Feed" href="https://www.sanclementetimes.com/comments/feed/" />
    <meta name="apple-mobile-web-app-title" content="SC Times">
	<link rel="alternate" type="text/calendar" title="San Clemente Times &raquo; iCal Feed" href="https://www.sanclementetimes.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="San Clemente Times &raquo; Beneath the Barge: An Inside Look at Edison’s Operations to Expand Artificial Reef Comments Feed" href="https://www.sanclementetimes.com/beneath-barge-inside-look-edisons-operations-expand-artificial-reef/feed/" />
		<script type="text/javascript">
		(function(document,navigator,standalone) {
            // prevents links from apps from oppening in mobile safari
            // this javascript must be the first script in your <head>
            if ((standalone in navigator) && navigator[standalone]) {
                var curnode, location=document.location, stop=/^(a|html)$/i;
                document.addEventListener('click', function(e) {
                    curnode=e.target;
                    while (!(stop).test(curnode.nodeName)) {
                        curnode=curnode.parentNode;
                    }
                    // Condidions to do this only on links to your own app
                    // if you want all links, use if('href' in curnode) instead.
                    if('href' in curnode && ( curnode.href.indexOf('http') || ~curnode.href.indexOf(location.host) ) ) {
                        e.preventDefault();
                        location.href = curnode.href;
                    }
                },false);
            }
        })(document,window.navigator,'standalone');
		</script>
	<link rel="apple-touch-icon" href="//www.sanclementetimes.com/wp-content/uploads/2014/01/SC_57.jpg"><link rel="apple-touch-icon" sizes="72x72" href="//www.sanclementetimes.com/wp-content/uploads/2014/01/SC_72.jpg"><link rel="apple-touch-icon" sizes="114x114" href="//www.sanclementetimes.com/wp-content/uploads/2014/01/SC_114.jpg"><link rel="apple-touch-icon" sizes="144x144" href="//www.sanclementetimes.com/wp-content/uploads/2014/01/SC_144.jpg">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.sanclementetimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mashmenu-css-css'  href='https://www.sanclementetimes.com/wp-content/themes/absolute/inc/megamenu/css/mashmenu.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.sanclementetimes.com/wp-content/themes/absolute/css/bootstrap.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.sanclementetimes.com/wp-content/themes/absolute/css/fonts/css/font-awesome.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://www.sanclementetimes.com/wp-content/themes/absolute/css/animate.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-style-css'  href='https://www.sanclementetimes.com/wp-content/themes/absolute/style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css-css'  href='https://www.sanclementetimes.com/wp-content/themes/absolute/inc/shortcodes/css/shortcode.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.sanclementetimes.com/wp-content/themes/absolute/assets/lib/owl-carousel2-dist/assets/owl.carousel.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-carousel-css'  href='https://www.sanclementetimes.com/wp-content/themes/absolute/assets/lib/owl-carousel2-dist/assets/owl.theme.default.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C300%7CRaleway%3A300%2C400&#038;ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.sanclementetimes.com/wp-content/themes/absolute/css/custom.css.php?ver=1436823344' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='https://www.sanclementetimes.com/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='https://www.sanclementetimes.com/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sanclementetimes.com/wp-includes/css/dashicons.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.sanclementetimes.com/wp-includes/js/thickbox/thickbox.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_image_widget-css'  href='https://www.sanclementetimes.com/wp-content/plugins/jetpack/modules/widgets/image-widget/style.css?ver=20140808' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.sanclementetimes.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.sanclementetimes.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.6.1' type='text/css' media='all' />
    <script type="text/javascript">
	var addToHomeConfig = {
	message:'Add the SC Times to your Home Screen',		animationIn: 'drop',
	animationOut: 'drop',
	startdelay:2000,
	lifespan:20000,
	expire:0,
	touchIcon:false,
	};
	</script>
	<script type='text/javascript' src='https://www.sanclementetimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.sanclementetimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sanclementetimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sanclementetimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.9" />
<link rel='shortlink' href='https://wp.me/p3wuNz-law' />
<link rel="alternate" type="application/json+oembed" href="https://www.sanclementetimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sanclementetimes.com%2Fbeneath-barge-inside-look-edisons-operations-expand-artificial-reef%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sanclementetimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sanclementetimes.com%2Fbeneath-barge-inside-look-edisons-operations-expand-artificial-reef%2F&#038;format=xml" />
    <style type="text/css">
	@media all and (orientation:portrait) {
		#addToHomeScreen {
			zoom:1;
			line-height:130%;
			-webkit-text-size-adjust:1;
		}
		#addToHomeScreen .addToHomeClose {
		-webkit-text-size-adjust:100%;
				}
			}
	
	@media all and (orientation:landscape) {
		#addToHomeScreen {
			zoom:1;
			line-height:130%;
			-webkit-text-size-adjust:1;
		}
		#addToHomeScreen .addToHomeClose {
		-webkit-text-size-adjust:100%;
				}
			}
	
	</style>
    <!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { margin:1px 1px 1px 1px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:210px; height:100%; max-height:300px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:600px; }
	.g-9 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.sanclementetimes.com"><link rel="https://theeventscalendar.com" href="https://www.sanclementetimes.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<style id="custom-css-css">.page-header{z-index:2000;position:relative}.block-main-head{z-index:3000}#ads_wall_2{margin-right:-300px}#ads_wall_1{margin-left:-300px}.col-md-9{height:108px !important}.page-header .block-navigation-top{line-height:39px}.slides.owl-carousel .owl-item img{height:auto}.item-widget-member h3{font-size:20px}.item-widget-member .group-inside{top:0;width:100%}.group-inside .btn{font-size:12px;padding:10px}</style>

<!--
	generated in 1.370 seconds
	83928 bytes batcached for 600 seconds
-->

<script data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-111502868-39";</script>
<script data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-111502868-39']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'sanclementetimes.com']);
_gaq.push(['f._setDomainName', 'sanclementetimes.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod1',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','sanclementetimes.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.sanclementetimes.com/beneath-barge-inside-look-edisons-operations-expand-artificial-reef/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script type='text/javascript'>
var soc_app_id = '0';
var did = 108694;
var ezdomain = 'sanclementetimes.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":108694,"engaged_time_visit":0,"ezcache_level":1,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"3625dada-0aed-44fa-7c9b-4fab085b761b","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":1402,"serverid":"54.157.252.245:4755","state":"VA","t_epoch":1565641029,"template_id":126,"time_on_site_visit":0,"url":"https://www.sanclementetimes.com/beneath-barge-inside-look-edisons-operations-expand-artificial-reef/","user_id":0,"word_count":1286,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=186-0&v=8" async></script>
<script data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_108694=" + new Date().getTime() + "|3625dada-0aed-44fa-7c9b-4fab085b761b; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>

<body class="single single-post postid-81376 single-format-standard width-970 tribe-no-js tribe-theme-absolute group-blog eye-on-sc">
<div id="top-head" class="page-header main-head-s2">
	<div class="block-navigation-top hidden-sm hidden-xs clearfix">
		<div class="container">
			<div class="row">
								<div class="col-md-6 col-sm-6">
									</div><!-- .item-headline -->
								<div class="item-menu-top col-md-6 col-sm-6">
					<div class="menu-top-container"><ul id="menu-top" class="clearfix"><li id="menu-item-35058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35058"><a href="https://www.sanclementetimes.com/sc-times-rack-locations/">Where to Find the SC Times</a></li>
<li id="menu-item-66122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66122"><a href="https://www.sanclementetimes.com/advertise/">Advertise</a></li>
<li id="menu-item-58268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58268"><a href="https://www.sanclementetimes.com/current-issue/">Archive</a></li>
<li id="menu-item-24459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24459"><a target="_blank" href="http://eepurl.com/n88OP">News E-Blasts</a></li>
<li id="menu-item-31587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31587"><a href="https://www.sanclementetimes.com/subscribe/">Subscribe</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a target="_blank" href="http://www.danapointtimes.com">Dana Point Times</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a target="_blank" href="http://thecapistranodispatch.com">The Capistrano Dispatch</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.sanclementetimes.com/contact-us/">Contact Us</a></li>
</ul></div>				</div><!-- .item-pages-top -->	
											</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- .block-navigation-top -->
</div><!-- .page-header -->

	 
<div class="page-main home-page">
	<div class="container ctn-page-main">
				<header class="block-main-head site-header main-head-s2" id="masthead" role="banner">
						<div class="item-logo item-logo-simple clearfix">
									<div class="hidden-lg hidden-md">
									<a class="logo" href="https://www.sanclementetimes.com" title="Beneath the Barge: An Inside Look at Edison’s Operations to Expand Artificial Reef | San Clemente Times"><img src="//www.sanclementetimes.com/wp-content/uploads/2016/08/SCTIMES_LOGO.gif" alt="Beneath the Barge: An Inside Look at Edison’s Operations to Expand Artificial Reef | San Clemente Times"/></a>
					</div>
				<div class="row hidden-sm hidden-xs">
					<div class="col-md-3">				<a class="logo" href="https://www.sanclementetimes.com" title="Beneath the Barge: An Inside Look at Edison’s Operations to Expand Artificial Reef | San Clemente Times"><img src="//www.sanclementetimes.com/wp-content/uploads/2016/08/SCTIMES_LOGO.gif" alt="Beneath the Barge: An Inside Look at Edison’s Operations to Expand Artificial Reef | San Clemente Times"/></a>
</div>
					<div class="col-md-9">		<div class='ad [adrotate group="2"]'><div class="g g-2"><div class="g-dyn a-1045 c-1"><a class="gofollow" data-track="MTA0NSwyLDEsNjA=" href="https://mamagslifestyle.com/" target="_blank"><img src="//www.sanclementetimes.com/wp-content/uploads/2016/08/20190314_MamaGsLifestyle_WL.jpg" /></a></div><div class="g-dyn a-975 c-2"><a class="gofollow" data-track="OTc1LDIsMSw2MA==" href="http://www.thecoachhouse.com" target="_blank"><img src="//www.sanclementetimes.com/wp-content/uploads/2016/08/CoachHouseBanner-1.jpg" /></a></div><div class="g-dyn a-1020 c-3"><a class="gofollow" data-track="MTAyMCwyLDEsNjA=" href="https://www.sanclementetimes.com/legal-public-notice-advertising-san-clemente-times/" target="_blank"><img src="https://i0.wp.com/www.sanclementetimes.com/wp-content/uploads/2016/08/updated_PFM_LEGAL_WEB1_Leaderboard.jpg" /></a></div><div class="g-dyn a-1150 c-4"><a class="gofollow" data-track="MTE1MCwyLDEsNjA=" href="https://www.rmvrodeo.com/" target="_blank"><img src="https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2016/08/20190808_RMVRodeo_LB.jpg" /></a></div></div></div>
	</div>
				</div>
							</div><!-- .block-logo -->
						<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="main-navigation-holder">
		<nav id="main-navigation" class="block-main-nav">
			<div class="item-nav-desktop hidden-sm hidden-xs clearfix"><ul id="menu-main" class="main-menu clearfix"><li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-86"><a href="https://www.sanclementetimes.com/category/eye-on-sc/">Eye on SC</a>
<ul class="sub-menu">
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://www.sanclementetimes.com/category/eye-on-sc/news-headlines/">News Headlines</a></li>
	<li id="menu-item-59967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59967"><a href="https://www.sanclementetimes.com/category/video/">Video</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.sanclementetimes.com/category/eye-on-sc/sheriffs-blotter/">Sheriff&#8217;s Blotter</a></li>
	<li id="menu-item-31590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31590"><a href="https://www.sanclementetimes.com/category/eye-on-sc/news-bites/">News Bites</a></li>
</ul>
</li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100"><a href="https://www.sanclementetimes.com/category/soapbox/">Soapbox</a>
<ul class="sub-menu">
	<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://www.sanclementetimes.com/category/soapbox/opinion-columns/">Opinion Columns</a></li>
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="https://www.sanclementetimes.com/category/soapbox/letters-to-the-editor/">Letters to the Editor</a></li>
	<li id="menu-item-30307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30307"><a href="mailto:letters@sanclementetimes.com">Submit a Letter</a></li>
	<li id="menu-item-72727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72727"><a href="https://www.sanclementetimes.com/letters-editor-policy/">Letters to the Editor Policy</a></li>
</ul>
</li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90"><a href="https://www.sanclementetimes.com/category/getting-out/">Getting Out</a>
<ul class="sub-menu">
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.sanclementetimes.com/category/getting-out/spotlight/">Spotlight</a></li>
	<li id="menu-item-50085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50085"><a href="//www.sanclementetimes.com/events/">Event Calendar</a></li>
	<li id="menu-item-27284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27284"><a href="//www.sanclementetimes.com/events/community">Submit an Event</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://www.sanclementetimes.com/category/getting-out/restaurant-guide/">Restaurant Guide</a></li>
	<li id="menu-item-15929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15929"><a href="https://www.sanclementetimes.com/best-of-san-clemente/">Best of San Clemente</a></li>
</ul>
</li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94"><a href="https://www.sanclementetimes.com/category/sc-living/">Living</a>
<ul class="sub-menu">
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://www.sanclementetimes.com/category/sc-living/sc-living-headlines/">SC Living Headlines</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://www.sanclementetimes.com/category/sc-living/about-san-clemente/">About San Clemente</a></li>
	<li id="menu-item-36660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36660"><a href="https://www.sanclementetimes.com/category/sc-living/obituaries/">Obituaries</a></li>
	<li id="menu-item-22991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22991"><a href="https://www.sanclementetimes.com/category/sc-living/announcements/">Announcements</a></li>
	<li id="menu-item-34945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34945"><a href="https://www.sanclementetimes.com/classified-faq/">Submit an Obituary/Announcement</a></li>
</ul>
</li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103"><a href="https://www.sanclementetimes.com/category/sports-and-outdoors/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.sanclementetimes.com/category/sports-and-outdoors/sports-headlines/">Sports Headlines</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="https://www.sanclementetimes.com/local-leagues/">Local Leagues</a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107"><a target="_blank" href="http://san-clemente.org/recreation-community">City Recreation Site</a></li>
	<li id="menu-item-19603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19603"><a href="mailto:zcavanagh@sanclementetimes.com">Send Scores</a></li>
</ul>
</li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96"><a href="https://www.sanclementetimes.com/category/sc-surf/">Surf</a>
<ul class="sub-menu">
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.sanclementetimes.com/category/sc-surf/surf-headlines/">Surf Headlines</a></li>
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://www.sanclementetimes.com/category/sc-surf/grom-of-the-week/">Grom of the Week</a></li>
	<li id="menu-item-31591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31591"><a href="https://www.sanclementetimes.com/category/sc-surf/surf-results/">Surf Results</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a target="_blank" href="http://www.san-clemente.org/about-us/city-information/beach-report">Beach Cam</a></li>
</ul>
</li>
<li id="menu-item-32162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32162"><a href="https://www.sanclementetimes.com/classified-faq/">Listings &#038; Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-32819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32819"><a href="https://www.sanclementetimes.com/locals-only-business-directory-san-clemente/">Business Listings</a></li>
	<li id="menu-item-76158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76158"><a href="https://www.sanclementetimes.com/legal-public-notice-advertising-san-clemente-times/">Legal &#038; Public Notice Advertising</a></li>
	<li id="menu-item-76159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76159"><a href="https://www.sanclementetimes.com/category/legal-notices/">Published Legal Notices</a></li>
	<li id="menu-item-32160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32160"><a href="https://www.sanclementetimes.com/browse-sc-classifieds/">Browse Classified Ads</a></li>
	<li id="menu-item-32161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32161"><a href="https://www.sanclementetimes.com/classified-faq/">Place a Classified Ad</a></li>
	<li id="menu-item-70518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70518"><a href="//www.sanclementetimes.com/classified-faq/">Submit an Obituary/Announcement</a></li>
</ul>
</li>
<li id="menu-item-20218" class="last menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20218"><a href="https://www.sanclementetimes.com/sc-real-estate-guide/">Real Estate</a>
<ul class="sub-menu">
	<li id="menu-item-49837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49837"><a href="https://www.sanclementetimes.com/sc-real-estate-guide/">South County Real Estate Guide</a></li>
	<li id="menu-item-55609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55609"><a href="https://www.sanclementetimes.com/category/real-estate-whos-who/">Who&#8217;s Who</a></li>
</ul>
</li>
<li id="menu-item-73972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73972"><a href="https://www.sanclementetimes.com/category/special-sections/">Special Sections</a>
<ul class="sub-menu">
	<li id="menu-item-77597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77597"><a href="https://www.sanclementetimes.com/a-new-you/">A New You</a></li>
	<li id="menu-item-77598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77598"><a href="https://www.sanclementetimes.com/aging-well-young-heart/">Aging Well</a></li>
	<li id="menu-item-77599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77599"><a href="https://www.sanclementetimes.com/crib-to-college/">Crib to College</a></li>
	<li id="menu-item-77600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77600"><a href="https://www.sanclementetimes.com/go-see-do/">Go.See.Do</a></li>
	<li id="menu-item-77603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77603"><a href="https://www.sanclementetimes.com/the-green-issue/">The Green Issue</a></li>
	<li id="menu-item-77601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77601"><a href="https://www.sanclementetimes.com/insideoutside-refine-your-space/">Inside/Outside</a></li>
	<li id="menu-item-77602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77602"><a href="https://www.sanclementetimes.com/summer-camp-guide/">Summer Camp &#038; Activities Guide</a></li>
</ul>
</li>
</ul></div>			<div class="item-nav-mobile hidden-md hidden-lg clearfix">
				<div class="item-nav-bar">
					<a href="javascript:void(0)" class="toggle-nav"><i class="fa fa-bars"></i>Menu</a>
					<a href="javascript:void(0)" class="toggle-news">NEWS</a>
				</div><!-- .item-nav-bar -->
				<div class="ctn-menu item-menu-mobile">
					<div class="menu-close"><a href="javascript:void(0)"><i class="glyphicon glyphicon-remove"></i>CLOSE</a></div>
					<div class="menu-main-container"><ul id="menu-main-1" class="list-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-86"><a href="https://www.sanclementetimes.com/category/eye-on-sc/">Eye on SC</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://www.sanclementetimes.com/category/eye-on-sc/news-headlines/">News Headlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59967"><a href="https://www.sanclementetimes.com/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.sanclementetimes.com/category/eye-on-sc/sheriffs-blotter/">Sheriff&#8217;s Blotter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31590"><a href="https://www.sanclementetimes.com/category/eye-on-sc/news-bites/">News Bites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100"><a href="https://www.sanclementetimes.com/category/soapbox/">Soapbox</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://www.sanclementetimes.com/category/soapbox/opinion-columns/">Opinion Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="https://www.sanclementetimes.com/category/soapbox/letters-to-the-editor/">Letters to the Editor</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30307"><a href="mailto:letters@sanclementetimes.com">Submit a Letter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72727"><a href="https://www.sanclementetimes.com/letters-editor-policy/">Letters to the Editor Policy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90"><a href="https://www.sanclementetimes.com/category/getting-out/">Getting Out</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.sanclementetimes.com/category/getting-out/spotlight/">Spotlight</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50085"><a href="//www.sanclementetimes.com/events/">Event Calendar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27284"><a href="//www.sanclementetimes.com/events/community">Submit an Event</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://www.sanclementetimes.com/category/getting-out/restaurant-guide/">Restaurant Guide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15929"><a href="https://www.sanclementetimes.com/best-of-san-clemente/">Best of San Clemente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94"><a href="https://www.sanclementetimes.com/category/sc-living/">Living</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://www.sanclementetimes.com/category/sc-living/sc-living-headlines/">SC Living Headlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://www.sanclementetimes.com/category/sc-living/about-san-clemente/">About San Clemente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36660"><a href="https://www.sanclementetimes.com/category/sc-living/obituaries/">Obituaries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22991"><a href="https://www.sanclementetimes.com/category/sc-living/announcements/">Announcements</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34945"><a href="https://www.sanclementetimes.com/classified-faq/">Submit an Obituary/Announcement</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103"><a href="https://www.sanclementetimes.com/category/sports-and-outdoors/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.sanclementetimes.com/category/sports-and-outdoors/sports-headlines/">Sports Headlines</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="https://www.sanclementetimes.com/local-leagues/">Local Leagues</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107"><a target="_blank" href="http://san-clemente.org/recreation-community">City Recreation Site</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19603"><a href="mailto:zcavanagh@sanclementetimes.com">Send Scores</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96"><a href="https://www.sanclementetimes.com/category/sc-surf/">Surf</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.sanclementetimes.com/category/sc-surf/surf-headlines/">Surf Headlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://www.sanclementetimes.com/category/sc-surf/grom-of-the-week/">Grom of the Week</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31591"><a href="https://www.sanclementetimes.com/category/sc-surf/surf-results/">Surf Results</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a target="_blank" href="http://www.san-clemente.org/about-us/city-information/beach-report">Beach Cam</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32162"><a href="https://www.sanclementetimes.com/classified-faq/">Listings &#038; Classifieds</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32819"><a href="https://www.sanclementetimes.com/locals-only-business-directory-san-clemente/">Business Listings</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76158"><a href="https://www.sanclementetimes.com/legal-public-notice-advertising-san-clemente-times/">Legal &#038; Public Notice Advertising</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76159"><a href="https://www.sanclementetimes.com/category/legal-notices/">Published Legal Notices</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32160"><a href="https://www.sanclementetimes.com/browse-sc-classifieds/">Browse Classified Ads</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32161"><a href="https://www.sanclementetimes.com/classified-faq/">Place a Classified Ad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70518"><a href="//www.sanclementetimes.com/classified-faq/">Submit an Obituary/Announcement</a></li>
</ul>
</li>
<li class="last menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20218"><a href="https://www.sanclementetimes.com/sc-real-estate-guide/">Real Estate</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49837"><a href="https://www.sanclementetimes.com/sc-real-estate-guide/">South County Real Estate Guide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55609"><a href="https://www.sanclementetimes.com/category/real-estate-whos-who/">Who&#8217;s Who</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73972"><a href="https://www.sanclementetimes.com/category/special-sections/">Special Sections</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77597"><a href="https://www.sanclementetimes.com/a-new-you/">A New You</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77598"><a href="https://www.sanclementetimes.com/aging-well-young-heart/">Aging Well</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77599"><a href="https://www.sanclementetimes.com/crib-to-college/">Crib to College</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77600"><a href="https://www.sanclementetimes.com/go-see-do/">Go.See.Do</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77603"><a href="https://www.sanclementetimes.com/the-green-issue/">The Green Issue</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77601"><a href="https://www.sanclementetimes.com/insideoutside-refine-your-space/">Inside/Outside</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77602"><a href="https://www.sanclementetimes.com/summer-camp-guide/">Summer Camp &#038; Activities Guide</a></li>
</ul>
</li>
</ul></div>				</div><!-- .ctn-menu -->
							</div><!-- .item-nav-mobile -->
		</nav>
			<div class="clear"><!-- --></div>
		</div>
				<nav class="block-nav-moblie">
			
		</nav>
</header><!-- .block-main-head --><div id="page" class="hfeed site">
	<div id="content" class="site-content ctn-main-content clearfix">
						<section class="block  single-header">
			<div class="item-post item-post-inside">
				<div class="group-inside">
					<img width="1000" height="667" src="https://www.sanclementetimes.com/wp-content/uploads/2019/08/Barge2-e1565583179439.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Barge2" />					<div class="group">
						<div class="cats">
							<a href="https://www.sanclementetimes.com/category/eye-on-sc/" rel="category tag">EYE ON SC</a>						</div>
						<header class="entry-header">
							<h1 class="title text-40 nohover post-title entry-title"><a href="https://www.sanclementetimes.com/beneath-barge-inside-look-edisons-operations-expand-artificial-reef/" title="Beneath the Barge: An Inside Look at Edison’s Operations to Expand Artificial Reef">Beneath the Barge: An Inside Look at Edison’s Operations to Expand Artificial Reef</a></h1>						</header><!-- .entry-header -->
					</div>
				</div>
			</div>
			<!-- /.item-post -->
		</section>
				
			<div class="row">
			<div class="content col-md-8 body-border-right">
				<main id="main" class="site-main" role="main">
										<div class='single-post' data-id="81376" data-url='https://www.sanclementetimes.com/beneath-barge-inside-look-edisons-operations-expand-artificial-reef/' data-timestamp='1565583205'>
						
<article id="post-81376" class="post-81376 post type-post status-publish format-standard has-post-thumbnail hentry category-eye-on-sc">
<h2 style="display:none" class="entry-title"><a href="https://www.sanclementetimes.com/beneath-barge-inside-look-edisons-operations-expand-artificial-reef/" title="Beneath the Barge: An Inside Look at Edison’s Operations to Expand Artificial Reef">Beneath the Barge: An Inside Look at Edison’s Operations to Expand Artificial Reef</a></h2><div class="block-single">
	<div class="item-single-info pt-0 clearfix">
		<div class="entry-meta">
				<ul class="meta entry-meta">
		<li class="author"><span class='byline'><span class='author vcard'>By <a class="url fn n" href="https://www.sanclementetimes.com/author/pfmeditorial/">Staff</a></span></span></li>
				
				
				
				
				
				
		
		<li class="date posted-on">On <time class="entry-date published" datetime="2019-08-11T21:13:25+00:00">August 11, 2019</time><time class="updated" datetime="1919-08-11">August 11, 2019</time></li>
		<li class="comment"><a href="https://www.sanclementetimes.com/beneath-barge-inside-look-edisons-operations-expand-artificial-reef/#respond"><i class="fa fa-comments"></i> 0</a></li>
		
	</ul>
		</div>
	</div>
	<!-- /.item-single-info -->
	
		
	<div class="item-single-content typography content-area module">
		<div class="entry-content">
			<p><em>Lillian Boyd, San Clemente Times</em></p>
<p>Construction to expand the Wheeler North Reef into Dana Point waters began last month, as indicated by the derrick barge located off the coast of San Clemente, about a half-mile from Califia State Beach.</p>
<p>While paddleboarders and members of the public are cautioned to keep a safe distance from the barge, <em>San Clemente Times</em> was given access to the derrick for a closer look on the operation.</p>
<p>Jenny McGee, a Dana Hills High School alumnus, is the project manager for the reef expansion.</p>
<p>About the third week of August, the derrick barge will move north until it is directly in line with the pier, and then it will work its way northward, according to McGee. The northernmost portion of the new reef will be located just off of Beach Road on the southern tip of Capistrano Beach.</p>
<p>Wheeler North Reef, a 174-acre, man-made kelp forest, currently stretches from out past the end of the San Clemente Pier south to Seal Rock. SCE is expanding the reef to more than double the size (384 acres) and stretching it into Dana Point waters. Mandated by the California Coastal Commission, the reef is intended to facilitate kelp forests that were lost to warm-water discharge from the San Onofre Nuclear Generating Station (SONGS).</p>
<p>&nbsp;</p>
<figure id="attachment_137930" style="width: 500px" class="wp-caption aligncenter"><img class="size-medium wp-image-137930" src="//www.danapointtimes.com/wp-content/uploads/2019/08/Barge2-Copy-500x333.jpg" alt="" width="500" height="333" /><figcaption class="wp-caption-text">The derrick aligns itself with the barge used to store rock as crews meticulously dump granite chunks into the water; it is now located 0.6 miles off the coast of Califia State Beach. Photo: Lillian Boyd</figcaption></figure>
<p>The project is anticipated to pause in September, in respect to lobster season, and resume next year in May and September 2020.</p>
<p>McGee says beachgoers and boaters will see one or two tugboats, at most, in a given day.</p>
<p>“We are making sure the tugboats towing the rock are well-coordinated. We want to be as synchronized and efficient as possible. We wouldn’t want a tugboat to be waiting around, waiting to unload rock, so if there’s one tugboat ahead of schedule, it will wait in Long Beach,” McGee said.</p>
<figure id="attachment_137931" style="width: 500px" class="wp-caption aligncenter"><img class="size-medium wp-image-137931" src="//www.danapointtimes.com/wp-content/uploads/2019/08/Barge3-Copy-500x333.jpg" alt="" width="500" height="333" /><figcaption class="wp-caption-text">At most, beachgoers and boaters will see two tugboats in a given day delivering a barge of rock for the Wheeler North Reef expansion. Boaters are advised not to intervene between the tugboat and the barge. Photo: Lillian Boyd</figcaption></figure>
<p>The reef material includes metavolcanic and granitic boulders about one-half to three feet in diameter and hail from rock quarries in Catalina Island and Ensenada, Mexico. Boaters are advised not to intervene between the barge and tugboats, which are traveling at a speed of 7-8 knots.</p>
<figure id="attachment_137932" style="width: 500px" class="wp-caption aligncenter"><img class="size-medium wp-image-137932" src="//www.danapointtimes.com/wp-content/uploads/2019/08/Barge4-Copy-500x333.jpg" alt="" width="500" height="333" /><figcaption class="wp-caption-text">A bulldozer lines up rock and carefully pushes rock into the water as part of construction for Wheeler North Reef. Photo: Lillian Boyd</figcaption></figure>
<p>“What I love about this project is that even after we’ve fulfilled compliance, this reef is going to continue to give back. It will still be facilitating marine life and supporting the kelp bed,” McGee said. “I feel like I am adding value to the local ecosystem and contributing to something much bigger than myself.”</p>
<figure id="attachment_137929" style="width: 500px" class="wp-caption aligncenter"><img class="size-medium wp-image-137929" src="//www.danapointtimes.com/wp-content/uploads/2019/08/Barge1-Copy-500x333.jpg" alt="" width="500" height="333" /><figcaption class="wp-caption-text">Jenny McGee, a Dana Hills High School alumnus, is the project manager overseeing the expansion of Wheeler North Reef into Dana Point waters. Photo: Lillian Boyd</figcaption></figure>
<p>A single layer of rocks on the sea floor will be three-feet high or less, in a minimum of 38-feet-deep water.</p>
<p>The original reef was built in 1988 and stretches about 1.4 miles southward from the San Clemente Pier. The $20 million dollar expansion will reach north of the pier for total length of about five miles. The cost dropped from the original estimate of $33 million. The bill will be footed by rate-payers.</p>
<p>For boaters, the project is listed in the U.S. Coast Guard Local Notice to Mariners, which provides call signs and radio frequencies for the derrick barge and tugboats working on the reef project. For questions, visit songscommunity.com or email nuccomm@songs.sce.com.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-81376" class="share-twitter sd-button share-icon no-text" href="https://www.sanclementetimes.com/beneath-barge-inside-look-edisons-operations-expand-artificial-reef/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-81376" class="share-facebook sd-button share-icon no-text" href="https://www.sanclementetimes.com/beneath-barge-inside-look-edisons-operations-expand-artificial-reef/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-81376" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.sanclementetimes.com/beneath-barge-inside-look-edisons-operations-expand-artificial-reef/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>		
			
			
						
		</div><!-- .entry-content -->
	</div>
	
		<div class="item-single-tags module">
			</div>
	<!-- /.item-single-tags -->
		
		
	<div class="item-single-sharing">
	<span class="sharing">sharing</span>
	<nav class="social clearfix">
  			  		
	  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.sanclementetimes.com%2Fbeneath-barge-inside-look-edisons-operations-expand-artificial-reef%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
	  		 	</a>
    			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Beneath+the+Barge%3A+An+Inside+Look+at+Edison%E2%80%99s+Operations+to+Expand+Artificial+Reef&amp;url=https%3A%2F%2Fwww.sanclementetimes.com%2Fbeneath-barge-inside-look-edisons-operations-expand-artificial-reef%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
		    	</a>
    				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.sanclementetimes.com%2Fbeneath-barge-inside-look-edisons-operations-expand-artificial-reef%2F&amp;title=Beneath+the+Barge%3A+An+Inside+Look+at+Edison%E2%80%99s+Operations+to+Expand+Artificial+Reef&amp;source=San+Clemente+Times','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
			   	 	</a>
	   			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.sanclementetimes.com%2Fbeneath-barge-inside-look-edisons-operations-expand-artificial-reef%2F&amp;name=Beneath+the+Barge%3A+An+Inside+Look+at+Edison%E2%80%99s+Operations+to+Expand+Artificial+Reef','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
		   	   </a>
    		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.sanclementetimes.com%2Fbeneath-barge-inside-look-edisons-operations-expand-artificial-reef%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
	    	 	</a>
    	 	    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.sanclementetimes.com%2Fbeneath-barge-inside-look-edisons-operations-expand-artificial-reef%2F&amp;media=https%3A%2F%2Fwww.sanclementetimes.com%2Fwp-content%2Fuploads%2F2019%2F08%2FBarge2-e1565583179439.jpg&amp;description=Beneath+the+Barge%3A+An+Inside+Look+at+Edison%E2%80%99s+Operations+to+Expand+Artificial+Reef','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
	    	 	</a>
    	 		    	<a class="trasition-all" href="mailto:jsmith@sanclementetimes.com?subject=Beneath+the+Barge%3A+An+Inside+Look+at+Edison%E2%80%99s+Operations+to+Expand+Artificial+Reef&amp;body=https%3A%2F%2Fwww.sanclementetimes.com%2Fbeneath-barge-inside-look-edisons-operations-expand-artificial-reef%2F" title="Email this"><i class="fa fa-envelope"></i>
		    	</a>
	   		</nav>
</div>
	
	
		<nav class="item-single-nav navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="prev nav-previous"><span class="meta-nav">Previous Post</span>   <a href="https://www.sanclementetimes.com/woman-drives-car-church-turn-saves-life/" rel="prev">UPDATE: Woman Drives Car through Church, which in Turn Saves her Life</a></div><div class="next nav-next"><span class="meta-nav">Next Post</span>  <a href="https://www.sanclementetimes.com/school-board-trustee-resigns-cusd-discuss-replacement-proceedings/" rel="next">School Board Trustee Resigns; CUSD to Discuss Replacement Proceedings</a></div>	</nav><!-- .navigation -->
		
		<div class="item-single-author module">
		<a href="https://www.sanclementetimes.com/author/pfmeditorial/" class="avatar img">		</a>
		<div class="group">
			<h3 class="title">About The Author <a href="https://www.sanclementetimes.com/author/pfmeditorial/">Staff</a></h3>
			<p class="teaser"></p>
		</div>
	</div>
	<!-- /.item-single-author -->
	</div>
</article>						
							<div class="item-single-related module">
		<h3 class="title-line uppercase ">Related Posts</h3>
		<div class="row">
			
									<div class="col-sm-4">
					<article id="post-81385" class="item-post">
	<div class="group-inside">
		<a class="image" href="https://www.sanclementetimes.com/school-board-trustee-resigns-cusd-discuss-replacement-proceedings/"><img width="424" height="282" src="https://www.sanclementetimes.com/wp-content/uploads/2013/01/CUSD.jpg" class="attachment-abs-small size-abs-small wp-post-image" alt="File photo" srcset="https://www.sanclementetimes.com/wp-content/uploads/2013/01/CUSD.jpg 1728w, https://www.sanclementetimes.com/wp-content/uploads/2013/01/CUSD-150x100.jpg 150w, https://www.sanclementetimes.com/wp-content/uploads/2013/01/CUSD-600x400.jpg 600w, https://www.sanclementetimes.com/wp-content/uploads/2013/01/CUSD-1024x682.jpg 1024w" sizes="(max-width: 424px) 100vw, 424px" /></a>
		<a class="comment" href="https://www.sanclementetimes.com/school-board-trustee-resigns-cusd-discuss-replacement-proceedings/"><i class="fa fa-comments"></i> 0</a>
			</div>
	<h3 class="title entry-title"><a href="https://www.sanclementetimes.com/school-board-trustee-resigns-cusd-discuss-replacement-proceedings/">School Board Trustee Resigns; CUSD to Discuss Replacement Proceedings</a></h3></article>					</div>
										<div class="col-sm-4">
					<article id="post-81351" class="item-post">
	<div class="group-inside">
		<a class="image" href="https://www.sanclementetimes.com/woman-drives-car-church-turn-saves-life/"><img width="424" height="282" src="https://www.sanclementetimes.com/wp-content/uploads/2019/08/Church-Crash-424x282.jpg" class="attachment-abs-small size-abs-small wp-post-image" alt="A woman reportedly lost control of her car on Tuesday, August 6, blowing through an intersection and smashing into the front side of a San Clemente church. Photo: Courtesy of Heritage Christian Fellowship." srcset="https://www.sanclementetimes.com/wp-content/uploads/2019/08/Church-Crash-424x282.jpg 424w, https://www.sanclementetimes.com/wp-content/uploads/2019/08/Church-Crash-880x586.jpg 880w" sizes="(max-width: 424px) 100vw, 424px" /></a>
		<a class="comment" href="https://www.sanclementetimes.com/woman-drives-car-church-turn-saves-life/"><i class="fa fa-comments"></i> 1</a>
			</div>
	<h3 class="title entry-title"><a href="https://www.sanclementetimes.com/woman-drives-car-church-turn-saves-life/">UPDATE: Woman Drives Car through Church, which in Turn Saves her Life</a></h3></article>					</div>
										<div class="col-sm-4">
					<article id="post-81237" class="item-post">
	<div class="group-inside">
		<a class="image" href="https://www.sanclementetimes.com/san-clementes-four-star-general-j-k-davis-dies/"><img width="424" height="282" src="https://www.sanclementetimes.com/wp-content/uploads/2019/08/General-1-424x282.jpg" class="attachment-abs-small size-abs-small wp-post-image" alt="General John Kerry Davis, San Clemente resident of 33 years and former assistant Commandant of the United States Marine Corps, died at the age of 92 on Wednesday, July 31. Photo: Courtesy of The Heritage of San Clemente Foundation" /></a>
		<a class="comment" href="https://www.sanclementetimes.com/san-clementes-four-star-general-j-k-davis-dies/"><i class="fa fa-comments"></i> 0</a>
			</div>
	<h3 class="title entry-title"><a href="https://www.sanclementetimes.com/san-clementes-four-star-general-j-k-davis-dies/">San Clemente’s Four-Star General J.K. Davis Dies</a></h3></article>					</div>
									<!-- /.item-post -->
			
		</div>
	</div>

						
						            
            
			<div id="respond" class="comment-respond item-single-comment-form module">
				<h3 id="reply-title" class="comment-reply-title title-line uppercase ">comments <span dir="ltr">(0)</span></h3>
				<a href="javascript:void(0)" class="image">
									  </a>
									<form action="https://www.sanclementetimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form form" novalidate>
																																						<input id="author" class="form-control" name="author" type="text" value="" size="30" aria-required='true' placeholder="Your Name (required)" />
<input id="email" class="form-control" name="email" type="email" value="" size="30" aria-required='true' placeholder="Your Email (required)" />
<input id="url" class="form-control" name="url" type="url" value="" size="30" placeholder="Your Website (required)"  />
						<textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="form-control" placeholder="Your Comment"></textarea>						<p class="comment-notes">Your email address will not be published.</p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						

						<button name="submit" type="submit" id="submit" class="btn btn-primary">Submit</button>
							<input type='hidden' name='comment_post_ID' value='81376' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7b0ca526a7" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="80"/></p>					</form>
							</div><!-- #respond -->
								</div>
									</main>
								<!-- /.block-single -->
			</div><!-- .col-md-9 -->
						<div id="main-sidebar" class="sidebar-right col-md-4">	
								<aside id="search-3" class=" item-widget-light block block-border widget item-widget widget_search module"><div class="ctn-item-search">
<form role="search" method="get" class="search-form" action="https://www.sanclementetimes.com/">
	<span class="screen-reader-text">Search for:</span>
	<input type="search" class="search-field form-control" placeholder="Search …" value="" name="s" title="Search for:" />
	<i class="fa fa-search"></i>
	<input type="submit" class="search-submit" value="" />
</form>
</div></aside><aside id="text-2" class=" item-widget-light block block-border widget item-widget widget_text module"><h3 class="widget-title ">Current Issue</h3>			<div class="textwidget"><a href="//www.sanclementetimes.com/news/current-issue/">Check out the latest issue of the SC Times</a></div>
		</aside><aside id="ajdg_grpwidgets-5" class=" item-widget-light block block-border widget item-widget ajdg_grpwidgets module"><div class="g g-1"><div class="g-dyn a-1155 c-1"><a href="http://www.outletsatsanclemente.com/school-pfm" target="_blank"><img src="https://i0.wp.com/www.sanclementetimes.com/wp-content/uploads/2016/08/OSC19_B2S_300x250-21.jpg" /></a></div><div class="g-dyn a-1044 c-2"><a class="gofollow" data-track="MTA0NCwxLDEsNjA=" href="https://mamagslifestyle.com/" target="_blank"><img src="//www.sanclementetimes.com/wp-content/uploads/2016/08/20190314_MamaGsLifestyle_WB.jpg" /></a></div><div class="g-dyn a-1151 c-3"><a class="gofollow" data-track="MTE1MSwxLDEsNjA=" href="https://www.rmvrodeo.com/" target="_blank"><img src="https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2016/08/20190808_RMVRodeo_WB.jpg" /></a></div><div class="g-dyn a-1019 c-4"><a class="gofollow" data-track="MTAxOSwxLDEsNjA=" href="https://www.sanclementetimes.com/legal-public-notice-advertising-san-clemente-times/" target="_blank"><img src="https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2016/08/UPDATED_PFM_LEGAL_WEB2_Box-1.jpg" /></a></div></div></aside><aside id="text-15" class=" item-widget-light block block-border widget item-widget widget_text module"><h3 class="widget-title ">Real Estate Corner</h3>			<div class="textwidget"><a href="//www.sanclementetimes.com/category/real-estate-whos-who/">Check out Who's Who in Real Estate</a></div>
		</aside><aside id="ajdg_grpwidgets-7" class=" item-widget-light block block-border widget item-widget ajdg_grpwidgets module"><div class="g g-8"><div class="g-dyn a-976 c-1"><a class="gofollow" data-track="OTc2LDgsMSw2MA==" href="http://www.thecoachhouse.com" target="_blank"><img src="//www.sanclementetimes.com/wp-content/uploads/2016/08/COACHHOUSE_WEB_HalfPage-1.jpg" /></a></div></div></aside><aside id="woodojo_tweets-3" class=" item-widget-light block block-border widget item-widget widget_woodojo_tweets module"><h3 class="widget-title ">Tweets</h3><ul class="tweets">
<li class="tweet-number-1">
San Clemente native Kyle Krone, formerly the front man for indie band The Shys, will release his first solo single,… https://t.co/EsXCxenwvB
<small class="time-ago"><a href="https://twitter.com/sctimesnews/status/1160996944090750977">6 hours ago</a></small>
</li>
<li class="tweet-number-2">
Mental health social worker and SC Times columnist Susan Parmelee discusses the importance of San Clemente's Wellne… https://t.co/PMiWc5zRTa
<small class="time-ago"><a href="https://twitter.com/sctimesnews/status/1160936593521303554">2 hours ago</a></small>
</li>
<li class="tweet-number-3">
On Life and Love After 50 columnist Tom Blake may be having a Guinness Stout at the brewery in Dublin right now, bu… https://t.co/JxVX8a3o9t
<small class="time-ago"><a href="https://twitter.com/sctimesnews/status/1160694907113234433">14 hours ago</a></small>
</li>
</ul>
<p class="follow-link"><a href="https://twitter.com/sctimesnews">Follow sctimesnews on Twitter</a></p></aside><aside id="ajdg_grpwidgets-10" class=" item-widget-light block block-border widget item-widget ajdg_grpwidgets module"><div class="g g-3"><div class="g-dyn a-1044 c-1"><a class="gofollow" data-track="MTA0NCwzLDEsNjA=" href="https://mamagslifestyle.com/" target="_blank"><img src="//www.sanclementetimes.com/wp-content/uploads/2016/08/20190314_MamaGsLifestyle_WB.jpg" /></a></div><div class="g-dyn a-1019 c-2"><a class="gofollow" data-track="MTAxOSwzLDEsNjA=" href="https://www.sanclementetimes.com/legal-public-notice-advertising-san-clemente-times/" target="_blank"><img src="https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2016/08/UPDATED_PFM_LEGAL_WEB2_Box-1.jpg" /></a></div><div class="g-dyn a-1155 c-3"><a href="http://www.outletsatsanclemente.com/school-pfm" target="_blank"><img src="https://i0.wp.com/www.sanclementetimes.com/wp-content/uploads/2016/08/OSC19_B2S_300x250-21.jpg" /></a></div></div></aside><aside id="woodojo_instagram-2" class=" item-widget-light block block-border widget item-widget widget_woodojo_instagram module"><h3 class="widget-title ">Follow us on Instagram @S_C_Times</h3></aside><aside id="text-12" class=" item-widget-light block block-border widget item-widget widget_text module">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-7535856820962634";
/* SC - Wordpress */
google_ad_slot = "6878326937";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</aside>							</div><!-- .col-md-3 -->
					</div><!-- .row -->
	</div><!-- #content -->
</div><!-- #page -->

</div> <!-- .ctn-page-main -->

</div> <!-- .page-main -->

<div id="ads_walls">
	<div class="container">
	<div id='ads_wall_1'>
		<div id="ads_wall_1_in">
			<div class="g g-4"><div class="g-single a-1165"><a class="gofollow" data-track="MTE2NSw0LDEsNjA=" href="https://sanclementetimes.us5.list-manage.com/subscribe?u=b9076e6a29c16fbafc1fad2bf&id=b9a77467a7" target="_blank"><img src="//www.sanclementetimes.com/wp-content/uploads/2016/08/EBLAST_SC_TO_L.jpg" /></a></div></div>		</div>
	</div>
		<div id='ads_wall_2'>
		<div class="g g-5"><div class="g-single a-1166"><a class="gofollow" data-track="MTE2Niw1LDEsNjA=" href="https://sanclementetimes.us5.list-manage.com/subscribe?u=b9076e6a29c16fbafc1fad2bf&id=b9a77467a7" target="_blank"><img src="//www.sanclementetimes.com/wp-content/uploads/2016/08/EBLAST_SC_TO_R.jpg" /></a></div></div>	</div>
		</div>
</div>

<footer class="page-footer site-footer" id="colophon" role="contentinfo">
	<div class="container">
		<div class="row dark">
			
			<div class="block-main-footer clearfix">
				<div class="col-md-12">
					<div class="row">
						<div class=" col-sm-3 widget-wrapper border-right"><div id="text-3" class=" item-widget widget widget_text module"><h3 class="widget-title ">News E-Blasts</h3>			<div class="textwidget">Get important news and updates delivered straight to your inbox. <a href="http://eepurl.com/n88OP" target="_blank">Sign up here</a>.</div>
		</div></div><div class=" col-sm-3 widget-wrapper border-right"><div id="text-4" class=" item-widget widget widget_text module"><h3 class="widget-title ">Subscriptions</h3>			<div class="textwidget">Don't get the SC Times delivered to your home? <a href="//www.sanclementetimes.com/subscribe/">Subscribe today</a>.</div>
		</div></div><div class=" col-sm-3 widget-wrapper border-right"><div id="text-5" class=" item-widget widget widget_text module"><h3 class="widget-title ">Advertising</h3>			<div class="textwidget">Drive traffic to your site by <a href="//www.sanclementetimes.com/advertise">advertising with us</a>.</div>
		</div></div><div class=" col-sm-3 widget-wrapper border-right"><div id="text-6" class=" item-widget widget widget_text module"><h3 class="widget-title ">Media Partner</h3>			<div class="textwidget"><a href="http://www.dailypilot.com/" target="_blank">Daily Pilot</a><br></div>
		</div></div>					</div><!-- .row -->
				</div>
			</div><!-- .block-main-footer -->
			
			<div class="block-copyright clearfix">
				<div class="col-sm-9">
					<p class="copy-right">San Clemente Times © 2019. All Rights Reserved.</p>
										<div class="menu-bottom-container"><ul id="menu-bottom" class="item-sub-menu"><li id="menu-item-48917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48917"><a title="Contact Us" href="https://www.sanclementetimes.com/contact-us/">Contact Us</a></li>
<li id="menu-item-48918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48918"><a title="Dana Point Times" target="_blank" href="http://www.danapointtimes.com">Dana Point Times</a></li>
<li id="menu-item-48919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-48919"><a title="San Clemente Times" href="//www.sanclementetimes.com">San Clemente Times</a></li>
<li id="menu-item-48920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48920"><a title="The Capistrano Dispatch" target="_blank" href="http://www.thecapistranodispatch.com/">The Capistrano Dispatch</a></li>
</ul></div>									</div><!-- .col-md-9 -->
				<div class="col-sm-3">
					<span class="item-back-top">
						<i class="fa fa-angle-up"></i>
					</span>
				</div><!-- .col-md-3 -->
			</div><!-- .block-copy-right -->
		</div><!-- .row -->
	</div><!-- .container -->
</footer><!-- .page-footer -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sanclementetimes.com\/beneath-barge-inside-look-edisons-operations-expand-artificial-reef\/":81376};
		window.WPCOM_jetpack = true;
				window.WPCOM_site_ID = 52073897;
			</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.sanclementetimes.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.sanclementetimes.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201933'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"https:\/\/www.sanclementetimes.com\/wp-admin\/admin-ajax.php","ajax_loader":null,"ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/inc/megamenu/js/mashmenu.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/bootstrap.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/modernizr-2.6.2-respond-1.1.0.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-includes/js/comment-reply.min.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"https:\/\/www.sanclementetimes.com\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"beneath-barge-inside-look-edisons-operations-expand-artificial-reef","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":15,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/www.sanclementetimes.com\/beneath-barge-inside-look-edisons-operations-expand-artificial-reef","scroll_effect_change_url":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/ajax.js?ver=4.5.9'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.easing.1.3.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.mousewheel.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.touchSwipe.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.transit.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.ba-throttle-debounce.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.browser.js?ver=4.5.9'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/vendor/jquery.lazyload.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/assets/lib/owl-carousel2-dist/owl.carousel.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/vendor/superfish.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/vendor/wow.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/template.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.sanclementetimes.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.6.1'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37456100-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
//check if takeover is present
jQuery(document).ready(function(){
	if(jQuery("#ads_walls").length != 0) {
	  jQuery('#top-head').addClass('wall_ad');
	}
});
</script>
<script>
var acc = document.getElementsByClassName("accordion");
var i;
for (i = 0; i < acc.length; i++) {
    acc[i].addEventListener("click", function() {
        this.classList.toggle("active");
        var panel = this.nextElementSibling;
        if (panel.style.display === "block") {
            panel.style.display = "none";
        } else {
            panel.style.display = "block";
        }
    });
}
</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:45000,repeat_impressions:'Y'});
	jQuery('.g-2').gslider({groupid:2,speed:45000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:45000,repeat_impressions:'Y'});
	jQuery('.g-7').gslider({groupid:7,speed:45000,repeat_impressions:'Y'});
	jQuery('.g-8').gslider({groupid:8,speed:45000,repeat_impressions:'Y'});
	jQuery('.g-9').gslider({groupid:9,speed:10000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201933.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.6.1',blog:'52073897',post:'81376',tz:'-7',srv:'www.sanclementetimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '52073897', '81376' ]);
</script>
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=31', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=31', false, [], true, false, false, false);
</script>

<!--Begin comScore Tag--><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"20015427"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el)})();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript><!--End comScore Tag-->
<!--Quantcast Tag--><script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt)})();_qevents.push({qacct:"p-31iz6hfFutd16",labels:"Domain.sanclementetimes_com,DomainId.108694"});</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.sanclementetimes_com,DomainId.108694" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!--End Quantcast tag--></body>
</html>