<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Capo Unified Addresses E-Bike Use with New ‘Safe Routes to School’ Policy | San Clemente Times</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.sanclementetimes.com/xmlrpc.php">
<!-- IE -->
<link rel="shortcut icon" type="image/x-icon" href="//www.sanclementetimes.com/wp-content/uploads/2016/08/SC_144.jpg" />
<!-- other browsers -->
<link rel="icon" type="image/x-icon" href="//www.sanclementetimes.com/wp-content/uploads/2016/08/SC_144.jpg" />

		<!-- CACTUS SEO META TAGS -->
		<meta property="og:image" content="https://www.sanclementetimes.com/wp-content/uploads/2022/03/DPT_0401_COVER_BikePath.jpg"/>
		<meta property="og:title" content="Capo Unified Addresses E-Bike Use with New ‘Safe Routes to School’ Policy"/>
		<meta property="og:url" content="https://www.sanclementetimes.com/capo-unified-addresses-e-bike-use-with-new-safe-routes-to-school-policy/"/>
		<meta property="og:site_name" content="San Clemente Times"/>
		<meta property="og:type" content=""/>
		<meta property="og:description" content="The CUSD Board of Trustees on Wednesday, Sept. 21, voted to allow the district to implement a “Safe Routes to School” policy that’s meant to provide guidelines for students on how to ride safely and properly store their e-bikes at school. "/>
			<meta property="description" content="The CUSD Board of Trustees on Wednesday, Sept. 21, voted to allow the district to implement a “Safe Routes to School” policy that’s meant to provide guidelines for students on how to ride safely and properly store their e-bikes at school. "/>
		<!-- / CACTUS SEO META TAGS -->
		


<script type="text/javascript">
var retina = 'retina='+ window.devicePixelRatio +';'+ retina;
document.cookie = retina;
if(document.cookie){
	// document.location.reload(true);
}
</script>
 

<!-- Retina Logo-->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="-CZGU78e_Rq1zoLk-2d-huZ4OfGKTsweo6O4DlG1PTg" />

<!-- This site is optimized with the Yoast SEO plugin v3.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The CUSD Board of Trustees on Wednesday, Sept. 21, voted to allow the district to implement a “Safe Routes to School” policy that’s meant to provide guidelines for students on how to ride safely and properly store their e-bikes at school."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Capo Unified Addresses E-Bike Use with New ‘Safe Routes to School’ Policy"/>
<link rel="canonical" href="https://www.sanclementetimes.com/capo-unified-addresses-e-bike-use-with-new-safe-routes-to-school-policy/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Capo Unified Addresses E-Bike Use with New ‘Safe Routes to School’ Policy | San Clemente Times" />
<meta property="og:description" content="The CUSD Board of Trustees on Wednesday, Sept. 21, voted to allow the district to implement a “Safe Routes to School” policy that’s meant to provide guidelines for students on how to ride safely and properly store their e-bikes at school." />
<meta property="og:url" content="https://www.sanclementetimes.com/capo-unified-addresses-e-bike-use-with-new-safe-routes-to-school-policy/" />
<meta property="og:site_name" content="San Clemente Times" />
<meta property="article:publisher" content="http://www.facebook.com/SanClementeTimes/" />
<meta property="article:tag" content="Board of Trustees" />
<meta property="article:tag" content="Capistrano Unified Council Parent Teacher Student Association" />
<meta property="article:tag" content="Capistrano Unified School District" />
<meta property="article:tag" content="CUSD" />
<meta property="article:tag" content="CUSD Board of Trustees" />
<meta property="article:tag" content="Dana Point" />
<meta property="article:tag" content="E-bikes" />
<meta property="article:tag" content="Education" />
<meta property="article:tag" content="electric bicycles" />
<meta property="article:tag" content="Featured" />
<meta property="article:tag" content="Mobility" />
<meta property="article:tag" content="Orange County" />
<meta property="article:tag" content="Rancho Mission Viejo" />
<meta property="article:tag" content="Safe Routes to School" />
<meta property="article:tag" content="San Clemente" />
<meta property="article:tag" content="San Juan Capistrano" />
<meta property="article:tag" content="Schools" />
<meta property="article:tag" content="Students" />
<meta property="article:tag" content="Transportation" />
<meta property="article:section" content="EYE ON SC" />
<meta property="article:published_time" content="2022-09-26T05:00:00-07:00" />
<meta property="article:modified_time" content="2022-09-23T10:26:03-07:00" />
<meta property="og:updated_time" content="2022-09-23T10:26:03-07:00" />
<meta property="og:image" content="https://www.sanclementetimes.com/wp-content/uploads/2022/03/DPT_0401_COVER_BikePath.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1334" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The CUSD Board of Trustees on Wednesday, Sept. 21, voted to allow the district to implement a “Safe Routes to School” policy that’s meant to provide guidelines for students on how to ride safely and properly store their e-bikes at school." />
<meta name="twitter:title" content="Capo Unified Addresses E-Bike Use with New ‘Safe Routes to School’ Policy | San Clemente Times" />
<meta name="twitter:site" content="@sctimesnews" />
<meta name="twitter:image" content="https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/03/DPT_0401_COVER_BikePath.jpg?fit=2000%2C1334&#038;ssl=1" />
<meta name="twitter:creator" content="@sctimesnews" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="San Clemente Times &raquo; Feed" href="https://www.sanclementetimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="San Clemente Times &raquo; Comments Feed" href="https://www.sanclementetimes.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="San Clemente Times &raquo; iCal Feed" href="https://www.sanclementetimes.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="San Clemente Times &raquo; Capo Unified Addresses E-Bike Use with New ‘Safe Routes to School’ Policy Comments Feed" href="https://www.sanclementetimes.com/capo-unified-addresses-e-bike-use-with-new-safe-routes-to-school-policy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sanclementetimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.sanclementetimes.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.sanclementetimes.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sanclementetimes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mashmenu-css-css'  href='https://www.sanclementetimes.com/wp-content/themes/absolute/inc/megamenu/css/mashmenu.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.sanclementetimes.com/wp-content/themes/absolute/css/bootstrap.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.sanclementetimes.com/wp-content/themes/absolute/css/fonts/css/font-awesome.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://www.sanclementetimes.com/wp-content/themes/absolute/css/animate.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-style-css'  href='https://www.sanclementetimes.com/wp-content/themes/absolute/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css-css'  href='https://www.sanclementetimes.com/wp-content/themes/absolute/inc/shortcodes/css/shortcode.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.sanclementetimes.com/wp-content/themes/absolute/assets/lib/owl-carousel2-dist/assets/owl.carousel.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-carousel-css'  href='https://www.sanclementetimes.com/wp-content/themes/absolute/assets/lib/owl-carousel2-dist/assets/owl.theme.default.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C300%7CRaleway%3A300%2C400&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.sanclementetimes.com/wp-content/themes/absolute/css/custom.css.php?ver=1622165660' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='https://www.sanclementetimes.com/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='https://www.sanclementetimes.com/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sanclementetimes.com/wp-includes/css/dashicons.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.sanclementetimes.com/wp-includes/js/thickbox/thickbox.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.sanclementetimes.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.sanclementetimes.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.sanclementetimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sanclementetimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sanclementetimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://wp.me/p3wuNz-t4m' />
<link rel="alternate" type="application/json+oembed" href="https://www.sanclementetimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sanclementetimes.com%2Fcapo-unified-addresses-e-bike-use-with-new-safe-routes-to-school-policy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sanclementetimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sanclementetimes.com%2Fcapo-unified-addresses-e-bike-use-with-new-safe-routes-to-school-policy%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.sanclementetimes.com"><link rel="https://theeventscalendar.com/" href="https://www.sanclementetimes.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
@media screen and (min-width: 728px) {
			.col-md-3 {
				height: 108px !important;
				width: 220px !important;
			}
}
@media screen and (min-width: 728px) {
			.col-md-9 {
				height: 108px !important;
				width: 728px !important;
				padding-right: 0px !important;
				padding-left: 0px !important;
			}
}
	@media screen and (min-width: 728px) {
			.sidebar-right, col-md-4 {
				padding: 10px !important;	
			}
}
.page-header {
	z-index: 2000;
	position: relative;
}

.block-main-head {
	z-index: 3000;
}

 #ads_wall_2 {
	margin-right: -300px;
}

#ads_wall_1 {
	margin-left: -300px;
}

.col-md-9 {
	height: 108px !important;
}

.page-header .block-navigation-top {
	line-height: 39px;
}

.slides.owl-carousel .owl-item img {
	height: auto;
}

.item-widget-member h3 {
	font-size: 20px;
}

.item-widget-member .group-inside {
	top: 0;
	width: 100%;
}

.group-inside .btn {
	font-size: 12px;
	padding: 10px;
}

/* TEMP NAV RESIZE */
.item-nav-desktop .main-menu li > a, .item-nav-desktop .menu li > a, .mashmenu .menu .columns .list .header, .mashmenu .content-item .title a, .main-menu li .sub-menu-box-post .item-post a {
    font-size: 12px;
    line-height: 1.75em;
}

/* RED COVID */
#menu-item-87723 {background-color: #da3832;}

/* CONTRIBUTE */
#menu-item-93856 {background: #f58320 !important;}
#menu-item-93856 a:hover {color: #ffffff !important; opacity: .65;}

/* HIDE COMMENT COUNT */
.item-post .group-outside .comment, .item-single-info .meta li.comment {display: none;}  			</style>
		<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '364396678263602');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=364396678263602&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script type="text/javascript" id="AdvallyRules" src="https://cdn.adligature.com/sct/prod/rules.js"></script>
<script>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</script>

<!--
	generated in 0.758 seconds
	110967 bytes batcached for 600 seconds
-->
</head>

<body class="post-template-default single single-post postid-111746 single-format-standard width-970 tribe-no-js tribe-theme-absolute group-blog eye-on-sc news-headlines">
<div id="top-head" class="page-header main-head-s2">
	<div class="block-navigation-top hidden-sm hidden-xs clearfix">
		<div class="container">
			<div class="row">
								<div class="col-md-6 col-sm-6">
									</div><!-- .item-headline -->
								<div class="item-menu-top col-md-6 col-sm-6">
					<div class="menu-top-container"><ul id="menu-top" class="clearfix"><li id="menu-item-93856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93856"><a href="https://www.sanclementetimes.com/donate/">Contribute</a></li>
<li id="menu-item-66122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66122"><a href="https://www.sanclementetimes.com/advertise/">Advertise</a></li>
<li id="menu-item-58268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58268"><a href="https://www.sanclementetimes.com/current-issue/">Digital Edition</a></li>
<li id="menu-item-100300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100300"><a href="https://www.sanclementetimes.com/daily/">SCT Daily E-News</a></li>
<li id="menu-item-99378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99378"><a target="_blank" rel="noopener noreferrer" href="https://www.sanclementeguide.com/?utm_source=sanclementetimes.com&#038;utm_medium=Referral&#038;utm_campaign=SCTimesLink">SC Guide</a></li>
<li id="menu-item-98006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98006"><a href="https://issuu.com/awodigitaledition/docs/sanclemente_chamber_2022-23?fr=sZDExZTQ2MDgxODA">Explore SC</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a target="_blank" rel="noopener noreferrer" href="http://www.danapointtimes.com">DP Times</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a target="_blank" rel="noopener noreferrer" href="http://thecapistranodispatch.com">Capo Dispatch</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.sanclementetimes.com/contact-us/">Contact</a></li>
<li id="menu-item-35058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35058"><a href="https://www.sanclementetimes.com/sc-times-rack-locations/">Locations</a></li>
</ul></div>				</div><!-- .item-pages-top -->	
											</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- .block-navigation-top -->
</div><!-- .page-header -->

	 
<div class="page-main home-page">
	<div class="container ctn-page-main">
				<header class="block-main-head site-header main-head-s2" id="masthead" role="banner">
						<div class="item-logo item-logo-simple clearfix">
									<div class="hidden-lg hidden-md">
									<a class="logo" href="https://www.sanclementetimes.com" title="Capo Unified Addresses E-Bike Use with New ‘Safe Routes to School’ Policy | San Clemente Times"><img src="//www.sanclementetimes.com/wp-content/uploads/2011/11/logo1.gif" alt="Capo Unified Addresses E-Bike Use with New ‘Safe Routes to School’ Policy | San Clemente Times"/></a>
					</div>
				<div class="row hidden-sm hidden-xs">
					<div class="col-md-3">				<a class="logo" href="https://www.sanclementetimes.com" title="Capo Unified Addresses E-Bike Use with New ‘Safe Routes to School’ Policy | San Clemente Times"><img src="//www.sanclementetimes.com/wp-content/uploads/2011/11/logo1.gif" alt="Capo Unified Addresses E-Bike Use with New ‘Safe Routes to School’ Policy | San Clemente Times"/></a>
</div>
					<div class="col-md-9">		<div class='ad [advally_top_adunit]'><div class="AdvallyTag" data-slot="/22236719307/SanClementeTimes.com/TOP_Leaderboard" id="TOP_Leaderboard" data-autosize="leaderboard"></div></div>
	</div>
				</div>
							</div><!-- .block-logo -->
						<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="main-navigation-holder">
		<nav id="main-navigation" class="block-main-nav">
			<div class="item-nav-desktop hidden-sm hidden-xs clearfix"><ul id="menu-main" class="main-menu clearfix"><li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-86"><a href="https://www.sanclementetimes.com/category/eye-on-sc/">Eye on SC</a>
<ul class="sub-menu">
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133"><a href="https://www.sanclementetimes.com/category/eye-on-sc/news-headlines/">News Headlines</a></li>
	<li id="menu-item-59967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59967"><a href="https://www.sanclementetimes.com/category/video/">Video</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.sanclementetimes.com/category/eye-on-sc/sheriffs-blotter/">Sheriff&#8217;s Blotter</a></li>
	<li id="menu-item-31590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31590"><a href="https://www.sanclementetimes.com/category/eye-on-sc/news-bites/">News Bites</a></li>
</ul>
</li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100"><a href="https://www.sanclementetimes.com/category/soapbox/">Soapbox</a>
<ul class="sub-menu">
	<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://www.sanclementetimes.com/category/soapbox/opinion-columns/">Opinion Columns</a></li>
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="https://www.sanclementetimes.com/category/soapbox/letters-to-the-editor/">Letters to the Editor</a></li>
	<li id="menu-item-30307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30307"><a href="mailto:letters@sanclementetimes.com">Submit a Letter</a></li>
	<li id="menu-item-72727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72727"><a href="https://www.sanclementetimes.com/letters-editor-policy/">Letters to the Editor Policy</a></li>
</ul>
</li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90"><a href="https://www.sanclementetimes.com/category/getting-out/">Getting Out</a>
<ul class="sub-menu">
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.sanclementetimes.com/category/getting-out/spotlight/">Spotlight</a></li>
	<li id="menu-item-50085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50085"><a href="//www.sanclementetimes.com/events/">Event Calendar</a></li>
	<li id="menu-item-27284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27284"><a href="//www.sanclementetimes.com/events/community">Submit an Event</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://www.sanclementetimes.com/category/getting-out/restaurant-guide/">Restaurant Guide</a></li>
</ul>
</li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94"><a href="https://www.sanclementetimes.com/category/sc-living/">Living</a>
<ul class="sub-menu">
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://www.sanclementetimes.com/category/sc-living/sc-living-headlines/">SC Living Headlines</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://www.sanclementetimes.com/category/sc-living/about-san-clemente/">About San Clemente</a></li>
	<li id="menu-item-36660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36660"><a href="https://www.sanclementetimes.com/category/sc-living/obituaries/">Obituaries</a></li>
	<li id="menu-item-22991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22991"><a href="https://www.sanclementetimes.com/category/sc-living/announcements/">Announcements</a></li>
	<li id="menu-item-34945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34945"><a href="https://www.sanclementetimes.com/classified-faq/">Submit an Obituary/Announcement</a></li>
</ul>
</li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103"><a href="https://www.sanclementetimes.com/category/sports-and-outdoors/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.sanclementetimes.com/category/sports-and-outdoors/sports-headlines/">Sports Headlines</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="https://www.sanclementetimes.com/local-leagues/">Local Leagues</a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107"><a target="_blank" rel="noopener noreferrer" href="http://san-clemente.org/recreation-community">City Recreation Site</a></li>
	<li id="menu-item-19603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19603"><a href="mailto:zcavanagh@sanclementetimes.com">Send Scores</a></li>
</ul>
</li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96"><a href="https://www.sanclementetimes.com/category/sc-surf/">SC Surf</a>
<ul class="sub-menu">
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.sanclementetimes.com/category/sc-surf/surf-headlines/">Surf Headlines</a></li>
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://www.sanclementetimes.com/category/sc-surf/grom-of-the-week/">Grom of the Week</a></li>
	<li id="menu-item-31591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31591"><a href="https://www.sanclementetimes.com/category/sc-surf/surf-results/">Surf Results</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a target="_blank" rel="noopener noreferrer" href="http://www.san-clemente.org/about-us/city-information/beach-report">Beach Cam</a></li>
</ul>
</li>
<li id="menu-item-32162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32162"><a href="https://www.sanclementetimes.com/classified-faq/">Business Listings &#038; Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-32819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32819"><a href="https://www.sanclementetimes.com/locals-only-business-directory-san-clemente/">Business Listings</a></li>
	<li id="menu-item-76158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76158"><a href="https://www.sanclementetimes.com/legal-public-notice-advertising-san-clemente-times/">Legal &#038; Public Notice Advertising</a></li>
	<li id="menu-item-76159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76159"><a href="https://www.sanclementetimes.com/category/legal-notices/">Published Legal Notices</a></li>
	<li id="menu-item-32160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32160"><a href="https://www.sanclementetimes.com/browse-sc-classifieds/">Browse Classified Ads</a></li>
	<li id="menu-item-32161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32161"><a href="https://www.sanclementetimes.com/classified-faq/">Place a Classified Ad</a></li>
	<li id="menu-item-70518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70518"><a href="//www.sanclementetimes.com/classified-faq/">Submit an Obituary/Announcement</a></li>
</ul>
</li>
<li id="menu-item-20218" class="last menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20218"><a href="https://www.sanclementetimes.com/sc-real-estate-guide/">Real Estate</a>
<ul class="sub-menu">
	<li id="menu-item-49837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49837"><a href="https://www.sanclementetimes.com/sc-real-estate-guide/">South County Real Estate Guide</a></li>
	<li id="menu-item-55609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55609"><a href="https://www.sanclementetimes.com/category/real-estate-whos-who/">Who&#8217;s Who</a></li>
</ul>
</li>
<li id="menu-item-73972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73972"><a href="https://www.sanclementetimes.com/category/special-sections/">Special Sections</a>
<ul class="sub-menu">
	<li id="menu-item-77597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77597"><a href="https://www.sanclementetimes.com/a-new-you/">A New You</a></li>
	<li id="menu-item-77598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77598"><a href="https://www.sanclementetimes.com/aging-well-young-heart/">Aging Well</a></li>
	<li id="menu-item-15929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15929"><a href="https://www.sanclementetimes.com/best-of-san-clemente/">Best of San Clemente</a></li>
	<li id="menu-item-77599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77599"><a href="https://www.sanclementetimes.com/crib-to-college/">Crib to College</a></li>
	<li id="menu-item-87289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87289"><a href="https://www.sanclementetimes.com/festival-of-whales-event-program/">Festival of Whales Event Program</a></li>
	<li id="menu-item-77600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77600"><a href="https://www.sanclementetimes.com/go-see-do/">Go.See.Do</a></li>
	<li id="menu-item-99852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99852"><a href="https://www.sanclementetimes.com/graduation-special/">Graduation Special</a></li>
	<li id="menu-item-84911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84911"><a href="https://www.sanclementetimes.com/holiday-happenings-gift-guide-2/">Holiday Happenings &#038; Gift Guide</a></li>
	<li id="menu-item-111077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111077"><a href="https://www.sanclementetimes.com/home-improvement-guide/">Home Improvement Guide</a></li>
	<li id="menu-item-93206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93206"><a href="https://www.sanclementetimes.com/money-matters/">Money Matters</a></li>
	<li id="menu-item-101292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101292"><a target="_blank" rel="noopener noreferrer" href="https://issuu.com/danapointtimes/docs/maritime_2021">Ocean Institute Maritime Festival Event Guide</a></li>
	<li id="menu-item-111340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111340"><a href="https://www.sanclementetimes.com/event-guide-rip-curl-wsl-finals/">Rip Curl WSL Finals</a></li>
	<li id="menu-item-109899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109899"><a href="https://www.sanclementetimes.com/san-clemente-ocean-festival/">San Clemente Ocean Festival</a></li>
	<li id="menu-item-98328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98328"><a href="https://www.sanclementetimes.com/san-clemente-trolley-route-map/">San Clemente Trolley Route Map</a></li>
	<li id="menu-item-77602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77602"><a href="https://www.sanclementetimes.com/summer-camp-guide/">Summer Camp &#038; Activities Guide</a></li>
	<li id="menu-item-106325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106325"><a href="https://www.sanclementetimes.com/swallows-day-parade-mercado-event-guide/">Swallows Day Parade &#038; Mercado Event Guide</a></li>
	<li id="menu-item-77603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77603"><a href="https://www.sanclementetimes.com/the-green-issue/">The Green Issue</a></li>
	<li id="menu-item-81643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81643"><a href="https://www.sanclementetimes.com/triton-football-preview/">Triton Football Preview</a></li>
</ul>
</li>
</ul></div>			<div class="item-nav-mobile hidden-md hidden-lg clearfix">
				<div class="item-nav-bar">
					<a href="javascript:void(0)" class="toggle-nav"><i class="fa fa-bars"></i>Menu</a>
					<a href="javascript:void(0)" class="toggle-news">NEWS</a>
				</div><!-- .item-nav-bar -->
				<div class="ctn-menu item-menu-mobile">
					<div class="menu-close"><a href="javascript:void(0)"><i class="glyphicon glyphicon-remove"></i>CLOSE</a></div>
					<div class="menu-main-container"><ul id="menu-main-1" class="list-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-86"><a href="https://www.sanclementetimes.com/category/eye-on-sc/">Eye on SC</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133"><a href="https://www.sanclementetimes.com/category/eye-on-sc/news-headlines/">News Headlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59967"><a href="https://www.sanclementetimes.com/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.sanclementetimes.com/category/eye-on-sc/sheriffs-blotter/">Sheriff&#8217;s Blotter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31590"><a href="https://www.sanclementetimes.com/category/eye-on-sc/news-bites/">News Bites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100"><a href="https://www.sanclementetimes.com/category/soapbox/">Soapbox</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://www.sanclementetimes.com/category/soapbox/opinion-columns/">Opinion Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="https://www.sanclementetimes.com/category/soapbox/letters-to-the-editor/">Letters to the Editor</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30307"><a href="mailto:letters@sanclementetimes.com">Submit a Letter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72727"><a href="https://www.sanclementetimes.com/letters-editor-policy/">Letters to the Editor Policy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90"><a href="https://www.sanclementetimes.com/category/getting-out/">Getting Out</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.sanclementetimes.com/category/getting-out/spotlight/">Spotlight</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50085"><a href="//www.sanclementetimes.com/events/">Event Calendar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27284"><a href="//www.sanclementetimes.com/events/community">Submit an Event</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://www.sanclementetimes.com/category/getting-out/restaurant-guide/">Restaurant Guide</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94"><a href="https://www.sanclementetimes.com/category/sc-living/">Living</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://www.sanclementetimes.com/category/sc-living/sc-living-headlines/">SC Living Headlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://www.sanclementetimes.com/category/sc-living/about-san-clemente/">About San Clemente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36660"><a href="https://www.sanclementetimes.com/category/sc-living/obituaries/">Obituaries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22991"><a href="https://www.sanclementetimes.com/category/sc-living/announcements/">Announcements</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34945"><a href="https://www.sanclementetimes.com/classified-faq/">Submit an Obituary/Announcement</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103"><a href="https://www.sanclementetimes.com/category/sports-and-outdoors/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.sanclementetimes.com/category/sports-and-outdoors/sports-headlines/">Sports Headlines</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="https://www.sanclementetimes.com/local-leagues/">Local Leagues</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107"><a target="_blank" rel="noopener noreferrer" href="http://san-clemente.org/recreation-community">City Recreation Site</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19603"><a href="mailto:zcavanagh@sanclementetimes.com">Send Scores</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96"><a href="https://www.sanclementetimes.com/category/sc-surf/">SC Surf</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.sanclementetimes.com/category/sc-surf/surf-headlines/">Surf Headlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://www.sanclementetimes.com/category/sc-surf/grom-of-the-week/">Grom of the Week</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31591"><a href="https://www.sanclementetimes.com/category/sc-surf/surf-results/">Surf Results</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a target="_blank" rel="noopener noreferrer" href="http://www.san-clemente.org/about-us/city-information/beach-report">Beach Cam</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32162"><a href="https://www.sanclementetimes.com/classified-faq/">Business Listings &#038; Classifieds</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32819"><a href="https://www.sanclementetimes.com/locals-only-business-directory-san-clemente/">Business Listings</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76158"><a href="https://www.sanclementetimes.com/legal-public-notice-advertising-san-clemente-times/">Legal &#038; Public Notice Advertising</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76159"><a href="https://www.sanclementetimes.com/category/legal-notices/">Published Legal Notices</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32160"><a href="https://www.sanclementetimes.com/browse-sc-classifieds/">Browse Classified Ads</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32161"><a href="https://www.sanclementetimes.com/classified-faq/">Place a Classified Ad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70518"><a href="//www.sanclementetimes.com/classified-faq/">Submit an Obituary/Announcement</a></li>
</ul>
</li>
<li class="last menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20218"><a href="https://www.sanclementetimes.com/sc-real-estate-guide/">Real Estate</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49837"><a href="https://www.sanclementetimes.com/sc-real-estate-guide/">South County Real Estate Guide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55609"><a href="https://www.sanclementetimes.com/category/real-estate-whos-who/">Who&#8217;s Who</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73972"><a href="https://www.sanclementetimes.com/category/special-sections/">Special Sections</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77597"><a href="https://www.sanclementetimes.com/a-new-you/">A New You</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77598"><a href="https://www.sanclementetimes.com/aging-well-young-heart/">Aging Well</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15929"><a href="https://www.sanclementetimes.com/best-of-san-clemente/">Best of San Clemente</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77599"><a href="https://www.sanclementetimes.com/crib-to-college/">Crib to College</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87289"><a href="https://www.sanclementetimes.com/festival-of-whales-event-program/">Festival of Whales Event Program</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77600"><a href="https://www.sanclementetimes.com/go-see-do/">Go.See.Do</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99852"><a href="https://www.sanclementetimes.com/graduation-special/">Graduation Special</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84911"><a href="https://www.sanclementetimes.com/holiday-happenings-gift-guide-2/">Holiday Happenings &#038; Gift Guide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111077"><a href="https://www.sanclementetimes.com/home-improvement-guide/">Home Improvement Guide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93206"><a href="https://www.sanclementetimes.com/money-matters/">Money Matters</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101292"><a target="_blank" rel="noopener noreferrer" href="https://issuu.com/danapointtimes/docs/maritime_2021">Ocean Institute Maritime Festival Event Guide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111340"><a href="https://www.sanclementetimes.com/event-guide-rip-curl-wsl-finals/">Rip Curl WSL Finals</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109899"><a href="https://www.sanclementetimes.com/san-clemente-ocean-festival/">San Clemente Ocean Festival</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98328"><a href="https://www.sanclementetimes.com/san-clemente-trolley-route-map/">San Clemente Trolley Route Map</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77602"><a href="https://www.sanclementetimes.com/summer-camp-guide/">Summer Camp &#038; Activities Guide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106325"><a href="https://www.sanclementetimes.com/swallows-day-parade-mercado-event-guide/">Swallows Day Parade &#038; Mercado Event Guide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77603"><a href="https://www.sanclementetimes.com/the-green-issue/">The Green Issue</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81643"><a href="https://www.sanclementetimes.com/triton-football-preview/">Triton Football Preview</a></li>
</ul>
</li>
</ul></div>				</div><!-- .ctn-menu -->
							</div><!-- .item-nav-mobile -->
		</nav>
			<div class="clear"><!-- --></div>
		</div>
				<nav class="block-nav-moblie">
			
		</nav>
</header><!-- .block-main-head --><div id="page" class="hfeed site">
	<div id="content" class="site-content ctn-main-content clearfix">
						<section class="block  single-header">
			<div class="item-post item-post-inside">
				<div class="group-inside">
					<img width="2000" height="1334" src="https://www.sanclementetimes.com/wp-content/uploads/2022/03/DPT_0401_COVER_BikePath.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/03/DPT_0401_COVER_BikePath.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/03/DPT_0401_COVER_BikePath.jpg?resize=500%2C334&amp;ssl=1 500w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/03/DPT_0401_COVER_BikePath.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/03/DPT_0401_COVER_BikePath.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/03/DPT_0401_COVER_BikePath.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/03/DPT_0401_COVER_BikePath.jpg?resize=1536%2C1025&amp;ssl=1 1536w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/03/DPT_0401_COVER_BikePath.jpg?resize=424%2C282&amp;ssl=1 424w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/03/DPT_0401_COVER_BikePath.jpg?resize=880%2C586&amp;ssl=1 880w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/03/DPT_0401_COVER_BikePath.jpg?resize=1392%2C928&amp;ssl=1 1392w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/03/DPT_0401_COVER_BikePath.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 2000px) 100vw, 2000px" data-attachment-id="107215" data-permalink="https://www.sanclementetimes.com/legislation-on-bike-safety-raises-concerns-over-local-control/lane-for-bicycle-on-the-road/" data-orig-file="https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/03/DPT_0401_COVER_BikePath.jpg?fit=2000%2C1334&amp;ssl=1" data-orig-size="2000,1334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7RM2&quot;,&quot;caption&quot;:&quot;Lane for bicycle on the road&quot;,&quot;created_timestamp&quot;:&quot;1449238266&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Lane for bicycle on the road&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lane for bicycle on the road" data-image-description="&lt;p&gt;A new California State Assembly bill that intends to promote the use of bikes and e-bikes has raised concerns over cities’ local control. Photo: File&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/03/DPT_0401_COVER_BikePath.jpg?fit=500%2C334&amp;ssl=1" data-large-file="https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/03/DPT_0401_COVER_BikePath.jpg?fit=1024%2C683&amp;ssl=1" />					<div class="group">
						<div class="cats">
							<a href="https://www.sanclementetimes.com/category/eye-on-sc/" rel="category tag">EYE ON SC</a>, <a href="https://www.sanclementetimes.com/category/eye-on-sc/news-headlines/" rel="category tag">News Headlines</a>						</div>
						<header class="entry-header">
							<h1 class="title text-40 nohover post-title entry-title"><a href="https://www.sanclementetimes.com/capo-unified-addresses-e-bike-use-with-new-safe-routes-to-school-policy/" title="Capo Unified Addresses E-Bike Use with New ‘Safe Routes to School’ Policy">Capo Unified Addresses E-Bike Use with New ‘Safe Routes to School’ Policy</a></h1>						</header><!-- .entry-header -->
					</div>
				</div>
			</div>
			<!-- /.item-post -->
		</section>
				
			<div class="row">
			<div class="content col-md-8 body-border-right">
				<main id="main" class="site-main" role="main">
										<div class='single-post' data-id="111746" data-url='https://www.sanclementetimes.com/capo-unified-addresses-e-bike-use-with-new-safe-routes-to-school-policy/' data-timestamp='1664193600'>
						
<article id="post-111746" class="post-111746 post type-post status-publish format-standard has-post-thumbnail hentry category-eye-on-sc category-news-headlines tag-board-of-trustees tag-capistrano-unified-council-parent-teacher-student-association tag-capistrano-unified-school-district tag-cusd tag-cusd-board-of-trustees tag-dana-point tag-e-bikes tag-education tag-electric-bicycles tag-featured tag-mobility tag-orange-county tag-rancho-mission-viejo tag-safe-routes-to-school tag-san-clemente tag-san-juan-capistrano tag-schools tag-students tag-transportation">
<h2 style="display:none" class="entry-title"><a href="https://www.sanclementetimes.com/capo-unified-addresses-e-bike-use-with-new-safe-routes-to-school-policy/" title="Capo Unified Addresses E-Bike Use with New ‘Safe Routes to School’ Policy">Capo Unified Addresses E-Bike Use with New ‘Safe Routes to School’ Policy</a></h2><div class="block-single">
	<div class="item-single-info pt-0 clearfix">
		<div class="entry-meta">
				<ul class="meta entry-meta">
		<li class="author"><span class='byline'><span class='author vcard'>By <a class="url fn n" href="https://www.sanclementetimes.com/author/pfmeditorial/">Staff</a></span></span></li>
				
				
				
				
				
				
		
		<li class="date posted-on">On <time class="entry-date published" datetime="2022-09-26T05:00:00-07:00">September 26, 2022</time><time class="updated" datetime="2222-09-23">September 23, 2022</time></li>
		<li class="comment"><a href="https://www.sanclementetimes.com/capo-unified-addresses-e-bike-use-with-new-safe-routes-to-school-policy/#respond"><i class="fa fa-comments"></i> 0</a></li>
		
	</ul>
		</div>
	</div>
	<!-- /.item-single-info -->
	
		
	<div class="item-single-content typography content-area module">
		<div class="entry-content">
			<div class=" support-local">			<div class="textwidget"><p><strong>SUPPORT THIS INDEPENDENT JOURNALISM</strong><br />
The article you’re about to read is from our reporters doing their important work — investigating, researching, and writing their stories. We want to provide informative and inspirational stories that connect you to the people, issues and opportunities within our community. Journalism requires lots of resources. Today, our business model has been interrupted by the pandemic; the vast majority of our advertisers’ businesses have been impacted. That’s why the <em>SC Times</em> is now turning to you for financial support. Learn more about our new Insider’s program <a href="//www.sanclementetimes.com/insider">here</a>. Thank you.</p>
<p><a href="https://www.sanclementetimes.com/insider"><button>JOIN NOW</button></a></p>
</div>
		</div>
			
<p><em>By Collin Breaux</em></p>



<p>Given the rise in use of electric bikes, the Capistrano Unified School District is establishing a policy to govern their use on school campuses.</p>



<p>The CUSD Board of Trustees on Wednesday, Sept. 21, voted to allow the district to implement a “Safe Routes to School” policy that’s meant to provide guidelines for students on how to ride safely and properly store their e-bikes at school.</p>



<p>In-depth details of the policy—that Board President Martha McNicholas noted is “still in development”—were not spelled out during the meeting or in an agenda report as each school site is responsible for developing their own procedures.</p>



<p>“Strategies in support of the Safe Routes to School Program shall be based on the grade levels of the students and an assessment of the conditions and needs of each school and the surrounding neighborhoods,” the district said in its report.</p>



<p>Aside from suggesting minor revisions, the trustees did not extensively comment on the policy, which had been introduced by the board during its meeting last month.</p>



<p>The policy “is essential for our schools and our community,” said Michele Ploessel-Campbell, executive vice president of the Capistrano Unified Council Parent Teacher Student Association. “It will help save student lives.”</p>



<p>Ploessel-Campbell also noted that the Niguel Hills Parent Teacher Student Association recently hosted an e-bike education event in conjunction with the Dana Hills Parent Teacher Student Association, where the Safe Routes to School policy was mentioned.</p>



<p><a href="https://www.sanclementetimes.com/education-first-approach-emphasized-during-city-council-discussion-on-e-bike-safety-concerns/" target="_blank" rel="noreferrer noopener">Safety concerns over e-bikes have become a hot topic</a> in South Orange County, with officials, law enforcement and school resource officers emphasizing an education-first approach to addressing community concerns of reckless ridership.</p>



<p>“Students riding e-bikes to/from school and the storage of e-bikes on campus needs to be regulated,” the district said in its report. “A committee of district and site administrators developed a protocol for e-bikes, which includes storage, security, permits, education, bike classifications and safety. This policy has been reviewed and edited by legal counsel.”</p>



<p>The policy specifically outlines that the CUSD superintendent or a designee may appoint a Safe Routes to School Program coordinator and identify or establish district or school site committees to oversee and coordinate related activities.</p>



<p>The district can also collaborate with other entities including transportation agencies, cities, county agencies and community organizations.</p>



<p>“The Superintendent or designee shall explore the availability of grant funds and other sources of funding to support related projects and activities,” the policy states. “The Superintendent or designee shall periodically report to the board on the implementation of program activities and progress toward program goals.”</p>



<p>An agenda item intended to <a href="https://www.sanclementetimes.com/trustees-consider-resolution-calling-for-local-control-over-covid-guidelines-push-final-vote-to-september/" target="_blank" rel="noreferrer noopener">advocate for local public health departments to have more say in public health matters</a>—brought about by COVID-19 restrictions being mandated by the state—was removed from Wednesday’s agenda.</p>



<p></p>



<div class="wp-block-image"><figure class="alignleft size-thumbnail is-resized"><img src="https://i1.wp.com/www.danapointtimes.com/wp-content/uploads/2022/04/IMG_2275-938x625-1-150x100.jpg?resize=200%2C133&#038;ssl=1" alt="" class="wp-image-150501" width="200" height="133" data-recalc-dims="1" /></figure></div>



<p><strong>Collin Breaux</strong></p>



<p><em>Collin Breaux covers San Juan Capistrano and other South Orange County news as the City Editor for The Capistrano Dispatch. Before moving to California, he covered Hurricane Michael, politics and education in Panama City, Florida. He can be reached by email at cbreaux@picketfencemedia.com.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-111746" class="share-twitter sd-button share-icon no-text" href="https://www.sanclementetimes.com/capo-unified-addresses-e-bike-use-with-new-safe-routes-to-school-policy/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-111746" class="share-facebook sd-button share-icon no-text" href="https://www.sanclementetimes.com/capo-unified-addresses-e-bike-use-with-new-safe-routes-to-school-policy/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>		
			
			<div class=" support-local">			<div class="textwidget"><p><strong>BECOME AN INSIDER TODAY</strong><br />
Trustworthy, accurate and reliable local news stories are more important now than ever. Support our newsroom by making a contribution and becoming a subscribing member today.</p>
<p><a href="https://www.sanclementetimes.com/insider"><button>CONTRIBUTE NOW</button></a></p>
</div>
		</div>		
			
			
						
		</div><!-- .entry-content -->
	</div>
	
		<div class="item-single-tags module">
		<a href="https://www.sanclementetimes.com/tag/board-of-trustees/" rel="tag">Board of Trustees</a><a href="https://www.sanclementetimes.com/tag/capistrano-unified-council-parent-teacher-student-association/" rel="tag">Capistrano Unified Council Parent Teacher Student Association</a><a href="https://www.sanclementetimes.com/tag/capistrano-unified-school-district/" rel="tag">Capistrano Unified School District</a><a href="https://www.sanclementetimes.com/tag/cusd/" rel="tag">CUSD</a><a href="https://www.sanclementetimes.com/tag/cusd-board-of-trustees/" rel="tag">CUSD Board of Trustees</a><a href="https://www.sanclementetimes.com/tag/dana-point/" rel="tag">Dana Point</a><a href="https://www.sanclementetimes.com/tag/e-bikes/" rel="tag">E-bikes</a><a href="https://www.sanclementetimes.com/tag/education/" rel="tag">Education</a><a href="https://www.sanclementetimes.com/tag/electric-bicycles/" rel="tag">electric bicycles</a><a href="https://www.sanclementetimes.com/tag/featured/" rel="tag">Featured</a><a href="https://www.sanclementetimes.com/tag/mobility/" rel="tag">Mobility</a><a href="https://www.sanclementetimes.com/tag/orange-county/" rel="tag">Orange County</a><a href="https://www.sanclementetimes.com/tag/rancho-mission-viejo/" rel="tag">Rancho Mission Viejo</a><a href="https://www.sanclementetimes.com/tag/safe-routes-to-school/" rel="tag">Safe Routes to School</a><a href="https://www.sanclementetimes.com/tag/san-clemente/" rel="tag">San Clemente</a><a href="https://www.sanclementetimes.com/tag/san-juan-capistrano/" rel="tag">San Juan Capistrano</a><a href="https://www.sanclementetimes.com/tag/schools/" rel="tag">Schools</a><a href="https://www.sanclementetimes.com/tag/students/" rel="tag">Students</a><a href="https://www.sanclementetimes.com/tag/transportation/" rel="tag">Transportation</a>	</div>
	<!-- /.item-single-tags -->
		
		
	<div class="item-single-sharing">
	<span class="sharing">sharing</span>
	<nav class="social clearfix">
  			  		
	  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.sanclementetimes.com%2Fcapo-unified-addresses-e-bike-use-with-new-safe-routes-to-school-policy%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
	  		 	</a>
    			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Capo+Unified+Addresses+E-Bike+Use+with+New+%E2%80%98Safe+Routes+to+School%E2%80%99+Policy&amp;url=https%3A%2F%2Fwww.sanclementetimes.com%2Fcapo-unified-addresses-e-bike-use-with-new-safe-routes-to-school-policy%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
		    	</a>
    				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.sanclementetimes.com%2Fcapo-unified-addresses-e-bike-use-with-new-safe-routes-to-school-policy%2F&amp;title=Capo+Unified+Addresses+E-Bike+Use+with+New+%E2%80%98Safe+Routes+to+School%E2%80%99+Policy&amp;source=San+Clemente+Times','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
			   	 	</a>
	   			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.sanclementetimes.com%2Fcapo-unified-addresses-e-bike-use-with-new-safe-routes-to-school-policy%2F&amp;name=Capo+Unified+Addresses+E-Bike+Use+with+New+%E2%80%98Safe+Routes+to+School%E2%80%99+Policy','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
		   	   </a>
    		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.sanclementetimes.com%2Fcapo-unified-addresses-e-bike-use-with-new-safe-routes-to-school-policy%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
	    	 	</a>
    	 	    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.sanclementetimes.com%2Fcapo-unified-addresses-e-bike-use-with-new-safe-routes-to-school-policy%2F&amp;media=https%3A%2F%2Fwww.sanclementetimes.com%2Fwp-content%2Fuploads%2F2022%2F03%2FDPT_0401_COVER_BikePath.jpg&amp;description=Capo+Unified+Addresses+E-Bike+Use+with+New+%E2%80%98Safe+Routes+to+School%E2%80%99+Policy','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
	    	 	</a>
    	 		    	<a class="trasition-all" href="mailto:jsmith@sanclementetimes.com?subject=Capo+Unified+Addresses+E-Bike+Use+with+New+%E2%80%98Safe+Routes+to+School%E2%80%99+Policy&amp;body=https%3A%2F%2Fwww.sanclementetimes.com%2Fcapo-unified-addresses-e-bike-use-with-new-safe-routes-to-school-policy%2F" title="Email this"><i class="fa fa-envelope"></i>
		    	</a>
	   		</nav>
</div>
	
	
		<nav class="item-single-nav navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="prev nav-previous"><span class="meta-nav">Previous Post</span>   <a href="https://www.sanclementetimes.com/dana-wharf-fish-report-bass-dorado-tuna-catches-filling-local-boats/" rel="prev">Dana Wharf Fish Report: Bass, Dorado, Tuna Catches Filling Local Boats</a></div><div class="next nav-next"><span class="meta-nav">Next Post</span>  <a href="https://www.sanclementetimes.com/in-loving-memory-john-gabay/" rel="next">In Loving Memory: John Gabay</a></div>	</nav><!-- .navigation -->
		
		<div class="item-single-author module">
		<a href="https://www.sanclementetimes.com/author/pfmeditorial/" class="avatar img">		</a>
		<div class="group">
			<h3 class="title">About The Author <a href="https://www.sanclementetimes.com/author/pfmeditorial/">Staff</a></h3>
			<p class="teaser"></p>
		</div>
	</div>
	<!-- /.item-single-author -->
	</div>
</article>						
							<div class="item-single-related module">
		<h3 class="title-line uppercase ">Related Posts</h3>
		<div class="row">
			
									<div class="col-sm-4">
					<article id="post-111740" class="item-post">
	<div class="group-inside">
		<a class="image" href="https://www.sanclementetimes.com/education-first-approach-emphasized-during-city-council-discussion-on-e-bike-safety-concerns/"><img width="424" height="282" src="https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/01/SCT_0114_ONLINE_EBikes.jpg?resize=424%2C282&amp;ssl=1" class="attachment-abs-small size-abs-small wp-post-image" alt="" srcset="https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/01/SCT_0114_ONLINE_EBikes.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/01/SCT_0114_ONLINE_EBikes.jpg?resize=500%2C333&amp;ssl=1 500w, https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/01/SCT_0114_ONLINE_EBikes.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/01/SCT_0114_ONLINE_EBikes.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/01/SCT_0114_ONLINE_EBikes.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/01/SCT_0114_ONLINE_EBikes.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/01/SCT_0114_ONLINE_EBikes.jpg?resize=424%2C282&amp;ssl=1 424w, https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/01/SCT_0114_ONLINE_EBikes.jpg?resize=880%2C586&amp;ssl=1 880w, https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/01/SCT_0114_ONLINE_EBikes.jpg?resize=1392%2C928&amp;ssl=1 1392w" sizes="(max-width: 424px) 100vw, 424px" data-attachment-id="95501" data-permalink="https://www.sanclementetimes.com/rules-of-the-road-council-gets-recommendations-for-new-e-bike-regulations-on-beach-trail/sct_0114_online_ebikes/" data-orig-file="https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/01/SCT_0114_ONLINE_EBikes.jpg?fit=2000%2C1333&amp;ssl=1" data-orig-size="2000,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609849655&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SCT_0114_ONLINE_EBikes" data-image-description="&lt;p&gt;The Beaches, Parks and Recreation Commission is recommending to the city council a series of updated regulations over the use of e-bikes on the beach trail, including a proposal to lower the speed limit to 5 mph. Photo: Chloe Anady&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/01/SCT_0114_ONLINE_EBikes.jpg?fit=500%2C333&amp;ssl=1" data-large-file="https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/01/SCT_0114_ONLINE_EBikes.jpg?fit=1024%2C682&amp;ssl=1" /></a>
		<a class="comment" href="https://www.sanclementetimes.com/education-first-approach-emphasized-during-city-council-discussion-on-e-bike-safety-concerns/"><i class="fa fa-comments"></i> 0</a>
			</div>
	<h3 class="title entry-title"><a href="https://www.sanclementetimes.com/education-first-approach-emphasized-during-city-council-discussion-on-e-bike-safety-concerns/">Education-First Approach Emphasized During City Council Discussion on E-Bike Safety Concerns</a></h3></article>					</div>
										<div class="col-sm-4">
					<article id="post-111736" class="item-post">
	<div class="group-inside">
		<a class="image" href="https://www.sanclementetimes.com/dana-point-housing-element-receives-state-approval-san-clemente-council-adopts-update-sends-revisions-to-hcd/"><img width="424" height="282" src="https://i0.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/06/SCT_0701_EYE_NewsBites_Housing-scaled-e1654214989258.jpg?resize=424%2C282&amp;ssl=1" class="attachment-abs-small size-abs-small wp-post-image" alt="" data-attachment-id="99985" data-permalink="https://www.sanclementetimes.com/city-to-host-housing-element-update-community-workshop/sct_0701_eye_newsbites_housing/" data-orig-file="https://i0.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/06/SCT_0701_EYE_NewsBites_Housing-scaled-e1654214989258.jpg?fit=2000%2C1334&amp;ssl=1" data-orig-size="2000,1334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 80D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622010184&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;59&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SCT_0701_EYE_NewsBites_Housing" data-image-description="&lt;p&gt;The city is inviting the community to a public workshop at Max Berg Park on Thursday, July 1, to learn more about the Housing Element Update. Photo: Shawn Raymundo&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/06/SCT_0701_EYE_NewsBites_Housing-scaled-e1654214989258.jpg?fit=500%2C333&amp;ssl=1" data-large-file="https://i0.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/06/SCT_0701_EYE_NewsBites_Housing-scaled-e1654214989258.jpg?fit=1024%2C683&amp;ssl=1" /></a>
		<a class="comment" href="https://www.sanclementetimes.com/dana-point-housing-element-receives-state-approval-san-clemente-council-adopts-update-sends-revisions-to-hcd/"><i class="fa fa-comments"></i> 0</a>
			</div>
	<h3 class="title entry-title"><a href="https://www.sanclementetimes.com/dana-point-housing-element-receives-state-approval-san-clemente-council-adopts-update-sends-revisions-to-hcd/">Dana Point Housing Element Receives State Approval; San Clemente Council Adopts Update, Sends Revisions to HCD</a></h3></article>					</div>
										<div class="col-sm-4">
					<article id="post-111689" class="item-post">
	<div class="group-inside">
		<a class="image" href="https://www.sanclementetimes.com/meet-the-council-candidates-qa-week-1/"><img width="424" height="282" src="https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2020/02/SCt_0213_ONLINE_ElectionCenter.jpg?resize=424%2C282&amp;ssl=1" class="attachment-abs-small size-abs-small wp-post-image" alt="" srcset="https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2020/02/SCt_0213_ONLINE_ElectionCenter.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2020/02/SCt_0213_ONLINE_ElectionCenter.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2020/02/SCt_0213_ONLINE_ElectionCenter.jpg?resize=500%2C333&amp;ssl=1 500w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2020/02/SCt_0213_ONLINE_ElectionCenter.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2020/02/SCt_0213_ONLINE_ElectionCenter.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2020/02/SCt_0213_ONLINE_ElectionCenter.jpg?resize=424%2C282&amp;ssl=1 424w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2020/02/SCt_0213_ONLINE_ElectionCenter.jpg?resize=880%2C586&amp;ssl=1 880w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2020/02/SCt_0213_ONLINE_ElectionCenter.jpg?resize=1392%2C928&amp;ssl=1 1392w" sizes="(max-width: 424px) 100vw, 424px" data-attachment-id="86721" data-permalink="https://www.sanclementetimes.com/where-and-how-to-vote-for-the-primary/sct_0213_online_electioncenter/" data-orig-file="https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2020/02/SCt_0213_ONLINE_ElectionCenter.jpg?fit=2000%2C1333&amp;ssl=1" data-orig-size="2000,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1541501146&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SCt_0213_ONLINE_ElectionCenter" data-image-description="&lt;p&gt;People stand in line at a voting poll in San Clemente on Tuesday, Nov. 6, 2018. Photo: Eric Heinz &lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2020/02/SCt_0213_ONLINE_ElectionCenter.jpg?fit=500%2C333&amp;ssl=1" data-large-file="https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2020/02/SCt_0213_ONLINE_ElectionCenter.jpg?fit=1024%2C682&amp;ssl=1" /></a>
		<a class="comment" href="https://www.sanclementetimes.com/meet-the-council-candidates-qa-week-1/"><i class="fa fa-comments"></i> 0</a>
			</div>
	<h3 class="title entry-title"><a href="https://www.sanclementetimes.com/meet-the-council-candidates-qa-week-1/">Meet the Council Candidates Q&#038;A—Week 1</a></h3></article>					</div>
									<!-- /.item-post -->
			
		</div>
	</div>

						
						            
            
			<div id="respond" class="comment-respond item-single-comment-form module">
				<h3 id="reply-title" class="comment-reply-title title-line uppercase ">comments <span dir="ltr">(0)</span></h3>
				<a href="javascript:void(0)" class="image">
									  </a>
									<form action="https://www.sanclementetimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form form" novalidate>
																																						<input id="author" class="form-control" name="author" type="text" value="" size="30" aria-required='true' placeholder="Your Name (required)" />
<input id="email" class="form-control" name="email" type="email" value="" size="30" aria-required='true' placeholder="Your Email (required)" />
<input id="url" class="form-control" name="url" type="url" value="" size="30" placeholder="Your Website (required)"  />
						<textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="form-control" placeholder="Your Comment"></textarea>						<p class="comment-notes">Your email address will not be published.</p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						

						<button name="submit" type="submit" id="submit" class="btn btn-primary">Submit</button>
							<input type='hidden' name='comment_post_ID' value='111746' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="91d7e01041" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="123"/></p>					</form>
							</div><!-- #respond -->
								</div>
									</main>
								<!-- /.block-single -->
			</div><!-- .col-md-9 -->
						<div id="main-sidebar" class="sidebar-right col-md-4">	
								<aside id="custom_html-4" class="widget_text  item-widget-light block block-border widget item-widget widget_custom_html module"><div class="textwidget custom-html-widget"><a href="https://vote.sanclementetimes.com" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/09/VOTE_BestofSC.jpg?w=1140" data-recalc-dims="1"></a></div></aside><aside id="text-42" class=" item-widget-light block block-border widget item-widget widget_text module"><h3 class="widget-title ">Support Local Journalism</h3>			<div class="textwidget"><p>Contribute to the SC Times and become an<br />
<img src="https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2020/04/INSIDE.jpg?w=150" data-recalc-dims="1" /><br />
<a href="https://dashboard.presspatron.com/donations/new?frame=1&amp;t=rEdBx86RjR81FenpszFAzQ3s" target="_blank" rel="noopener noreferrer" data-pp-page="pwyw" data-pp-metadata="example-metadata"><button>CONTRIBUTE HERE</button></a><br />For the cost of just one cup of coffee a month, you can help sustain the <em>San Clemente Times</em> and support the only news publication dedicated to San Clemente. <a href="//www.sanclementetimes.com/insider"><u>Learn more here.</u></a></p>
</div>
		</aside><aside id="custom_html-3" class="widget_text  item-widget-light block block-border widget item-widget widget_custom_html module"><div class="textwidget custom-html-widget"><a href="https://www.sanclementetimes.com/weekender/"><img src="https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/07/HOUSE_Weekender_Web_Box.jpg?w=1140" alt="The Weekender" data-recalc-dims="1"></a>
</div></aside><aside id="search-3" class=" item-widget-light block block-border widget item-widget widget_search module"><div class="ctn-item-search">
<form role="search" method="get" class="search-form" action="https://www.sanclementetimes.com/">
	<span class="screen-reader-text">Search for:</span>
	<input type="search" class="search-field form-control" placeholder="Search …" value="" name="s" title="Search for:" />
	<i class="fa fa-search"></i>
	<input type="submit" class="search-submit" value="" />
</form>
</div></aside><aside id="text-2" class=" item-widget-light block block-border widget item-widget widget_text module"><h3 class="widget-title ">Digital Edition</h3>			<div class="textwidget"><p><a href="https://www.sanclementetimes.com/news/current-issue/">Check out the latest issue of the SC Times</a></p>
</div>
		</aside><div class="AdvallyTag" data-slot="/22236719307/SanClementeTimes.com/Sidebar_MPU1" id="Sidebar_MPU1" data-autosize="mpu"></div><aside id="text-46" class=" item-widget-light block block-border widget item-widget widget_text module">			<div class="textwidget">
</div>
		</aside><aside id="text-15" class=" item-widget-light block block-border widget item-widget widget_text module"><h3 class="widget-title ">Real Estate Corner</h3>			<div class="textwidget"><a href="https://www.sanclementetimes.com/category/real-estate-whos-who/">Check out Who's Who in Real Estate</a></div>
		</aside><div class="AdvallyTag" data-slot="/22236719307/SanClementeTimes.com/Sidebar_MPU2" id="Sidebar_MPU2" data-autosize="mpu"></div><aside id="text-47" class=" item-widget-light block block-border widget item-widget widget_text module">			<div class="textwidget">
</div>
		</aside><aside id="woodojo_tweets-3" class=" item-widget-light block block-border widget item-widget widget_woodojo_tweets module"><h3 class="widget-title ">Tweets</h3><ul class="tweets">
<li class="tweet-number-1">
RT @SouthOCsports: San Clemente girls volleyball got more than it bargained for at @DHHS_Athletics on Tuesday, but @SCHSTritons held off th…
<small class="time-ago"><a href="https://twitter.com/sctimesnews/status/1572664729214275587">5 days ago</a> retweeted via <a href="https://twitter.com/SouthOCsports/status/1572664669143240707">SouthOCsports</a></small>
</li>
<li class="tweet-number-2">
The candidate forum has ended. Stay tuned for a full story on Sunday’s discussion. 

The next forum will take place… https://t.co/MOnna9EGxD
<small class="time-ago"><a href="https://twitter.com/sctimesnews/status/1571650776371724289">1 week ago</a></small>
</li>
<li class="tweet-number-3">
Candidates felt the city’s legal fees were too high, and supported a request for proposal (RFP) to learn whether it… https://t.co/Ja7PAIfbZh
<small class="time-ago"><a href="https://twitter.com/sctimesnews/status/1571648573724565504">1 week ago</a></small>
</li>
</ul>
<p class="follow-link"><a href="https://twitter.com/sctimesnews">Follow sctimesnews on Twitter</a></p></aside><div class="AdvallyTag" data-slot="/22236719307/SanClementeTimes.com/Sidebar_MPU3" id="Sidebar_MPU3" data-autosize="mpu"></div><aside id="text-48" class=" item-widget-light block block-border widget item-widget widget_text module">			<div class="textwidget">
</div>
		</aside>							</div><!-- .col-md-3 -->
					</div><!-- .row -->
	</div><!-- #content -->
</div><!-- #page -->

</div> <!-- .ctn-page-main -->

</div> <!-- .page-main -->

<div id="ads_walls">
	<div class="container">
	<div id='ads_wall_1'>
		<div id="ads_wall_1_in">
			<div class="AdvallyTag" data-slot="/22236719307/SanClementeTimes.com/Background" id="Background_Skin" data-size="1x1"></div>		</div>
	</div>
		</div>
</div>

<footer class="page-footer site-footer" id="colophon" role="contentinfo">
	<div class="container">
		<div class="row dark">
			
			<div class="block-main-footer clearfix">
				<div class="col-md-12">
					<div class="row">
						<div class=" col-sm-3 widget-wrapper border-right"><div id="text-3" class=" item-widget widget widget_text module"><h3 class="widget-title ">News E-Blasts</h3>			<div class="textwidget">Get important news and updates delivered straight to your inbox. <a href="http://eepurl.com/n88OP" target="_blank" rel="noopener noreferrer">Sign up here</a>.</div>
		</div></div><div class=" col-sm-3 widget-wrapper border-right"><div id="text-4" class=" item-widget widget widget_text module"><h3 class="widget-title ">Subscriptions</h3>			<div class="textwidget">Don't get the SC Times delivered to your home? <a href="https://www.sanclementetimes.com/subscribe/">Subscribe today</a>.</div>
		</div></div><div class=" col-sm-3 widget-wrapper border-right"><div id="text-5" class=" item-widget widget widget_text module"><h3 class="widget-title ">Advertising</h3>			<div class="textwidget">Drive traffic to your site by <a href="https://www.sanclementetimes.com/advertise">advertising with us</a>.</div>
		</div></div><div class=" col-sm-3 widget-wrapper border-right"><div id="text-6" class=" item-widget widget widget_text module"><h3 class="widget-title ">Media Partner</h3>			<div class="textwidget"><a href="http://www.dailypilot.com/" target="_blank" rel="noopener noreferrer">Daily Pilot</a><br></div>
		</div></div>					</div><!-- .row -->
				</div>
			</div><!-- .block-main-footer -->
			
			<div class="block-copyright clearfix">
				<div class="col-sm-9">
					<p class="copy-right">San Clemente Times © 2020. All Rights Reserved.</p>
										<div class="menu-bottom-container"><ul id="menu-bottom" class="item-sub-menu"><li id="menu-item-48917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48917"><a title="Contact Us" href="https://www.sanclementetimes.com/contact-us/">Contact Us</a></li>
<li id="menu-item-89722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89722"><a href="https://www.sanclementetimes.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-48918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48918"><a title="Dana Point Times" target="_blank" rel="noopener noreferrer" href="http://www.danapointtimes.com">Dana Point Times</a></li>
<li id="menu-item-48919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-48919"><a title="San Clemente Times" href="//www.sanclementetimes.com">San Clemente Times</a></li>
<li id="menu-item-48920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48920"><a title="The Capistrano Dispatch" target="_blank" rel="noopener noreferrer" href="http://www.thecapistranodispatch.com/">The Capistrano Dispatch</a></li>
</ul></div>									</div><!-- .col-md-9 -->
				<div class="col-sm-3">
					<span class="item-back-top">
						<i class="fa fa-angle-up"></i>
					</span>
				</div><!-- .col-md-3 -->
			</div><!-- .block-copy-right -->
		</div><!-- .row -->
	</div><!-- .container -->
</footer><!-- .page-footer -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sanclementetimes.com\/capo-unified-addresses-e-bike-use-with-new-safe-routes-to-school-policy\/":111746};
	</script>
				<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"https:\/\/www.sanclementetimes.com\/wp-admin\/admin-ajax.php","ajax_loader":null,"ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/inc/megamenu/js/mashmenu.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/bootstrap.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/modernizr-2.6.2-respond-1.1.0.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"https:\/\/www.sanclementetimes.com\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"capo-unified-addresses-e-bike-use-with-new-safe-routes-to-school-policy","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":15,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/www.sanclementetimes.com\/capo-unified-addresses-e-bike-use-with-new-safe-routes-to-school-policy","scroll_effect_change_url":"1","device":"mobile"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/ajax.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.easing.1.3.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.mousewheel.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.touchSwipe.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.transit.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.ba-throttle-debounce.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.browser.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/vendor/jquery.lazyload.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/assets/lib/owl-carousel2-dist/owl.carousel.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/vendor/superfish.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/vendor/wow.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/template.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.sanclementetimes.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.sanclementetimes.com\/wp-admin\/admin-ajax.php","nonce":"8ca80f8583","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.sanclementetimes.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.sanclementetimes.com%2Fcapo-unified-addresses-e-bike-use-with-new-safe-routes-to-school-policy%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37456100-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
//check if takeover is present
jQuery(document).ready(function(){
	if(jQuery("#ads_walls").length != 0) {
	  jQuery('#top-head').addClass('wall_ad');
	}
});
</script>
<script>
var acc = document.getElementsByClassName("accordion");
var i;
for (i = 0; i < acc.length; i++) {
    acc[i].addEventListener("click", function() {
        this.classList.toggle("active");
        var panel = this.nextElementSibling;
        if (panel.style.display === "block") {
            panel.style.display = "none";
        } else {
            panel.style.display = "block";
        }
    });
}
</script>
<script>
(function(d) {
var el, fjs = d.getElementsByTagName('script')[0];
el = d.createElement('script');
el.id = "js-pp-banner";
el.src = "//dashboard.presspatron.com/dev/banner?b=rEdBx86RjR81FenpszFAzQ3s";
fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>
<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us5.list-manage.com","uuid":"b9076e6a29c16fbafc1fad2bf","lid":"b9a77467a7","uniqueMethods":true}) })</script><script type='text/javascript' src='https://stats.wp.com/e-202239.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'52073897',post:'111746',tz:'-7',srv:'www.sanclementetimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '52073897', '111746' ]);
</script>
</body>
</html>