<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Coastal Commission Approves Permit for Doheny Desalination Plant | San Clemente Times</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.sanclementetimes.com/xmlrpc.php">
<!-- IE -->
<link rel="shortcut icon" type="image/x-icon" href="//www.sanclementetimes.com/wp-content/uploads/2016/08/SC_144.jpg" />
<!-- other browsers -->
<link rel="icon" type="image/x-icon" href="//www.sanclementetimes.com/wp-content/uploads/2016/08/SC_144.jpg" />

		<!-- CACTUS SEO META TAGS -->
		<meta property="og:image" content="https://www.sanclementetimes.com/wp-content/uploads/2022/03/SCT_0310_EYE_TopStories_DesalConcept3.jpg"/>
		<meta property="og:title" content="Coastal Commission Approves Permit for Doheny Desalination Plant"/>
		<meta property="og:url" content="https://www.sanclementetimes.com/coastal-commission-approves-permit-for-doheny-desalination-plant/"/>
		<meta property="og:site_name" content="San Clemente Times"/>
		<meta property="og:type" content=""/>
		<meta property="og:description" content="South Coast Water District is one step closer to constructing and operating a seawater desalination plant at Doheny State Beach following the California Coastal Commission’s unanimous vote to approve the roughly $140 million project on Thursday, Oct. 13."/>
			<meta property="description" content="South Coast Water District is one step closer to constructing and operating a seawater desalination plant at Doheny State Beach following the California Coastal Commission’s unanimous vote to approve the roughly $140 million project on Thursday, Oct. 13."/>
		<!-- / CACTUS SEO META TAGS -->
		


<script type="text/javascript">
var retina = 'retina='+ window.devicePixelRatio +';'+ retina;
document.cookie = retina;
if(document.cookie){
	// document.location.reload(true);
}
</script>
 

<!-- Retina Logo-->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="-CZGU78e_Rq1zoLk-2d-huZ4OfGKTsweo6O4DlG1PTg" />

<!-- This site is optimized with the Yoast SEO plugin v3.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="South Coast Water District is one step closer to constructing and operating a seawater desalination plant at Doheny State Beach following the California Coastal Commission’s unanimous vote to approve the roughly $140 million project on Thursday, Oct. 13."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Coastal Commission Approves Permit for Doheny Desalination Plant"/>
<link rel="canonical" href="https://www.sanclementetimes.com/coastal-commission-approves-permit-for-doheny-desalination-plant/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coastal Commission Approves Permit for Doheny Desalination Plant | San Clemente Times" />
<meta property="og:description" content="South Coast Water District is one step closer to constructing and operating a seawater desalination plant at Doheny State Beach following the California Coastal Commission’s unanimous vote to approve the roughly $140 million project on Thursday, Oct. 13." />
<meta property="og:url" content="https://www.sanclementetimes.com/coastal-commission-approves-permit-for-doheny-desalination-plant/" />
<meta property="og:site_name" content="San Clemente Times" />
<meta property="article:publisher" content="http://www.facebook.com/SanClementeTimes/" />
<meta property="article:tag" content="California Coastal Commission" />
<meta property="article:tag" content="Dana Point" />
<meta property="article:tag" content="desalination" />
<meta property="article:tag" content="Doheny Desalination Plant" />
<meta property="article:tag" content="Doheny Desalination Project" />
<meta property="article:tag" content="Doheny Ocean Desalination Project" />
<meta property="article:tag" content="Featured" />
<meta property="article:tag" content="Orange County" />
<meta property="article:tag" content="Permits" />
<meta property="article:tag" content="South Coast Water Board" />
<meta property="article:tag" content="water" />
<meta property="article:tag" content="Water Infrastructure" />
<meta property="article:section" content="EYE ON SC" />
<meta property="article:published_time" content="2022-10-13T17:00:53-07:00" />
<meta property="article:modified_time" content="2022-10-13T17:00:55-07:00" />
<meta property="og:updated_time" content="2022-10-13T17:00:55-07:00" />
<meta property="og:image" content="https://www.sanclementetimes.com/wp-content/uploads/2022/03/SCT_0310_EYE_TopStories_DesalConcept3.jpg" />
<meta property="og:image:width" content="2500" />
<meta property="og:image:height" content="1617" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="South Coast Water District is one step closer to constructing and operating a seawater desalination plant at Doheny State Beach following the California Coastal Commission’s unanimous vote to approve the roughly $140 million project on Thursday, Oct. 13." />
<meta name="twitter:title" content="Coastal Commission Approves Permit for Doheny Desalination Plant | San Clemente Times" />
<meta name="twitter:site" content="@sctimesnews" />
<meta name="twitter:image" content="https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/03/SCT_0310_EYE_TopStories_DesalConcept3.jpg?fit=2500%2C1617&#038;ssl=1" />
<meta name="twitter:creator" content="@sctimesnews" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="San Clemente Times &raquo; Feed" href="https://www.sanclementetimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="San Clemente Times &raquo; Comments Feed" href="https://www.sanclementetimes.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="San Clemente Times &raquo; iCal Feed" href="https://www.sanclementetimes.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="San Clemente Times &raquo; Coastal Commission Approves Permit for Doheny Desalination Plant Comments Feed" href="https://www.sanclementetimes.com/coastal-commission-approves-permit-for-doheny-desalination-plant/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sanclementetimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.sanclementetimes.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.sanclementetimes.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sanclementetimes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mashmenu-css-css'  href='https://www.sanclementetimes.com/wp-content/themes/absolute/inc/megamenu/css/mashmenu.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.sanclementetimes.com/wp-content/themes/absolute/css/bootstrap.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.sanclementetimes.com/wp-content/themes/absolute/css/fonts/css/font-awesome.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://www.sanclementetimes.com/wp-content/themes/absolute/css/animate.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-style-css'  href='https://www.sanclementetimes.com/wp-content/themes/absolute/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css-css'  href='https://www.sanclementetimes.com/wp-content/themes/absolute/inc/shortcodes/css/shortcode.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.sanclementetimes.com/wp-content/themes/absolute/assets/lib/owl-carousel2-dist/assets/owl.carousel.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-carousel-css'  href='https://www.sanclementetimes.com/wp-content/themes/absolute/assets/lib/owl-carousel2-dist/assets/owl.theme.default.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C300%7CRaleway%3A300%2C400&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.sanclementetimes.com/wp-content/themes/absolute/css/custom.css.php?ver=1622165660' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='https://www.sanclementetimes.com/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='https://www.sanclementetimes.com/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sanclementetimes.com/wp-includes/css/dashicons.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.sanclementetimes.com/wp-includes/js/thickbox/thickbox.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.sanclementetimes.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.sanclementetimes.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.sanclementetimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sanclementetimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sanclementetimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://wp.me/p3wuNz-tcS' />
<link rel="alternate" type="application/json+oembed" href="https://www.sanclementetimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sanclementetimes.com%2Fcoastal-commission-approves-permit-for-doheny-desalination-plant%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sanclementetimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sanclementetimes.com%2Fcoastal-commission-approves-permit-for-doheny-desalination-plant%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.sanclementetimes.com"><link rel="https://theeventscalendar.com/" href="https://www.sanclementetimes.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
@media screen and (min-width: 728px) {
			.col-md-3 {
				height: 108px !important;
				width: 220px !important;
			}
}
@media screen and (min-width: 728px) {
			.col-md-9 {
				height: 108px !important;
				width: 728px !important;
				padding-right: 0px !important;
				padding-left: 0px !important;
			}
}
	@media screen and (min-width: 728px) {
			.sidebar-right, col-md-4 {
				padding: 10px !important;	
			}
}
.page-header {
	z-index: 2000;
	position: relative;
}

.block-main-head {
	z-index: 3000;
}

 #ads_wall_2 {
	margin-right: -300px;
}

#ads_wall_1 {
	margin-left: -300px;
}

.col-md-9 {
	height: 108px !important;
}

.page-header .block-navigation-top {
	line-height: 39px;
}

.slides.owl-carousel .owl-item img {
	height: auto;
}

.item-widget-member h3 {
	font-size: 20px;
}

.item-widget-member .group-inside {
	top: 0;
	width: 100%;
}

.group-inside .btn {
	font-size: 12px;
	padding: 10px;
}

/* TEMP NAV RESIZE */
.item-nav-desktop .main-menu li > a, .item-nav-desktop .menu li > a, .mashmenu .menu .columns .list .header, .mashmenu .content-item .title a, .main-menu li .sub-menu-box-post .item-post a {
    font-size: 12px;
    line-height: 1.75em;
}

/* RED COVID */
#menu-item-87723 {background-color: #da3832;}

/* CONTRIBUTE */
#menu-item-93856 {background: #f58320 !important;}
#menu-item-93856 a:hover {color: #ffffff !important; opacity: .65;}

/* HIDE COMMENT COUNT */
.item-post .group-outside .comment, .item-single-info .meta li.comment {display: none;}  			</style>
		<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '364396678263602');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=364396678263602&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script type="text/javascript" id="AdvallyRules" src="https://cdn.adligature.com/sct/prod/rules.js"></script>
<script>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</script>

<!--
	generated in 0.656 seconds
	115533 bytes batcached for 600 seconds
-->
</head>

<body class="post-template-default single single-post postid-112274 single-format-standard width-970 tribe-no-js tribe-theme-absolute group-blog eye-on-sc news-headlines">
<div id="top-head" class="page-header main-head-s2">
	<div class="block-navigation-top hidden-sm hidden-xs clearfix">
		<div class="container">
			<div class="row">
								<div class="col-md-6 col-sm-6">
									</div><!-- .item-headline -->
								<div class="item-menu-top col-md-6 col-sm-6">
					<div class="menu-top-container"><ul id="menu-top" class="clearfix"><li id="menu-item-93856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93856"><a href="https://www.sanclementetimes.com/donate/">Contribute</a></li>
<li id="menu-item-66122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66122"><a href="https://www.sanclementetimes.com/advertise/">Advertise</a></li>
<li id="menu-item-58268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58268"><a href="https://www.sanclementetimes.com/current-issue/">Digital Edition</a></li>
<li id="menu-item-100300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100300"><a href="https://www.sanclementetimes.com/daily/">SCT Daily E-News</a></li>
<li id="menu-item-99378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99378"><a target="_blank" rel="noopener noreferrer" href="https://www.sanclementeguide.com/?utm_source=sanclementetimes.com&#038;utm_medium=Referral&#038;utm_campaign=SCTimesLink">SC Guide</a></li>
<li id="menu-item-98006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98006"><a href="https://issuu.com/awodigitaledition/docs/sanclemente_chamber_2022-23?fr=sZDExZTQ2MDgxODA">Explore SC</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a target="_blank" rel="noopener noreferrer" href="http://www.danapointtimes.com">DP Times</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a target="_blank" rel="noopener noreferrer" href="http://thecapistranodispatch.com">Capo Dispatch</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.sanclementetimes.com/contact-us/">Contact</a></li>
<li id="menu-item-35058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35058"><a href="https://www.sanclementetimes.com/sc-times-rack-locations/">Locations</a></li>
</ul></div>				</div><!-- .item-pages-top -->	
											</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- .block-navigation-top -->
</div><!-- .page-header -->

	 
<div class="page-main home-page">
	<div class="container ctn-page-main">
				<header class="block-main-head site-header main-head-s2" id="masthead" role="banner">
						<div class="item-logo item-logo-simple clearfix">
									<div class="hidden-lg hidden-md">
									<a class="logo" href="https://www.sanclementetimes.com" title="Coastal Commission Approves Permit for Doheny Desalination Plant | San Clemente Times"><img src="//www.sanclementetimes.com/wp-content/uploads/2011/11/logo1.gif" alt="Coastal Commission Approves Permit for Doheny Desalination Plant | San Clemente Times"/></a>
					</div>
				<div class="row hidden-sm hidden-xs">
					<div class="col-md-3">				<a class="logo" href="https://www.sanclementetimes.com" title="Coastal Commission Approves Permit for Doheny Desalination Plant | San Clemente Times"><img src="//www.sanclementetimes.com/wp-content/uploads/2011/11/logo1.gif" alt="Coastal Commission Approves Permit for Doheny Desalination Plant | San Clemente Times"/></a>
</div>
					<div class="col-md-9">		<div class='ad [advally_top_adunit]'><div class="AdvallyTag" data-slot="/22236719307/SanClementeTimes.com/TOP_Leaderboard" id="TOP_Leaderboard" data-autosize="leaderboard"></div></div>
	</div>
				</div>
							</div><!-- .block-logo -->
						<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="main-navigation-holder">
		<nav id="main-navigation" class="block-main-nav">
			<div class="item-nav-desktop hidden-sm hidden-xs clearfix"><ul id="menu-main" class="main-menu clearfix"><li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-86"><a href="https://www.sanclementetimes.com/category/eye-on-sc/">Eye on SC</a>
<ul class="sub-menu">
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133"><a href="https://www.sanclementetimes.com/category/eye-on-sc/news-headlines/">News Headlines</a></li>
	<li id="menu-item-59967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59967"><a href="https://www.sanclementetimes.com/category/video/">Video</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.sanclementetimes.com/category/eye-on-sc/sheriffs-blotter/">Sheriff&#8217;s Blotter</a></li>
	<li id="menu-item-31590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31590"><a href="https://www.sanclementetimes.com/category/eye-on-sc/news-bites/">News Bites</a></li>
</ul>
</li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100"><a href="https://www.sanclementetimes.com/category/soapbox/">Soapbox</a>
<ul class="sub-menu">
	<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://www.sanclementetimes.com/category/soapbox/opinion-columns/">Opinion Columns</a></li>
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="https://www.sanclementetimes.com/category/soapbox/letters-to-the-editor/">Letters to the Editor</a></li>
	<li id="menu-item-30307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30307"><a href="mailto:letters@sanclementetimes.com">Submit a Letter</a></li>
	<li id="menu-item-72727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72727"><a href="https://www.sanclementetimes.com/letters-editor-policy/">Letters to the Editor Policy</a></li>
</ul>
</li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90"><a href="https://www.sanclementetimes.com/category/getting-out/">Getting Out</a>
<ul class="sub-menu">
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.sanclementetimes.com/category/getting-out/spotlight/">Spotlight</a></li>
	<li id="menu-item-50085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50085"><a href="//www.sanclementetimes.com/events/">Event Calendar</a></li>
	<li id="menu-item-27284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27284"><a href="//www.sanclementetimes.com/events/community">Submit an Event</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://www.sanclementetimes.com/category/getting-out/restaurant-guide/">Restaurant Guide</a></li>
</ul>
</li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94"><a href="https://www.sanclementetimes.com/category/sc-living/">Living</a>
<ul class="sub-menu">
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://www.sanclementetimes.com/category/sc-living/sc-living-headlines/">SC Living Headlines</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://www.sanclementetimes.com/category/sc-living/about-san-clemente/">About San Clemente</a></li>
	<li id="menu-item-36660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36660"><a href="https://www.sanclementetimes.com/category/sc-living/obituaries/">Obituaries</a></li>
	<li id="menu-item-22991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22991"><a href="https://www.sanclementetimes.com/category/sc-living/announcements/">Announcements</a></li>
	<li id="menu-item-34945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34945"><a href="https://www.sanclementetimes.com/classified-faq/">Submit an Obituary/Announcement</a></li>
</ul>
</li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103"><a href="https://www.sanclementetimes.com/category/sports-and-outdoors/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.sanclementetimes.com/category/sports-and-outdoors/sports-headlines/">Sports Headlines</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="https://www.sanclementetimes.com/local-leagues/">Local Leagues</a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107"><a target="_blank" rel="noopener noreferrer" href="http://san-clemente.org/recreation-community">City Recreation Site</a></li>
	<li id="menu-item-19603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19603"><a href="mailto:zcavanagh@sanclementetimes.com">Send Scores</a></li>
</ul>
</li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96"><a href="https://www.sanclementetimes.com/category/sc-surf/">SC Surf</a>
<ul class="sub-menu">
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.sanclementetimes.com/category/sc-surf/surf-headlines/">Surf Headlines</a></li>
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://www.sanclementetimes.com/category/sc-surf/grom-of-the-week/">Grom of the Week</a></li>
	<li id="menu-item-31591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31591"><a href="https://www.sanclementetimes.com/category/sc-surf/surf-results/">Surf Results</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a target="_blank" rel="noopener noreferrer" href="http://www.san-clemente.org/about-us/city-information/beach-report">Beach Cam</a></li>
</ul>
</li>
<li id="menu-item-32162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32162"><a href="https://www.sanclementetimes.com/classified-faq/">Business Listings &#038; Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-32819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32819"><a href="https://www.sanclementetimes.com/locals-only-business-directory-san-clemente/">Business Listings</a></li>
	<li id="menu-item-76158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76158"><a href="https://www.sanclementetimes.com/legal-public-notice-advertising-san-clemente-times/">Legal &#038; Public Notice Advertising</a></li>
	<li id="menu-item-76159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76159"><a href="https://www.sanclementetimes.com/category/legal-notices/">Published Legal Notices</a></li>
	<li id="menu-item-32160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32160"><a href="https://www.sanclementetimes.com/browse-sc-classifieds/">Browse Classified Ads</a></li>
	<li id="menu-item-32161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32161"><a href="https://www.sanclementetimes.com/classified-faq/">Place a Classified Ad</a></li>
	<li id="menu-item-70518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70518"><a href="//www.sanclementetimes.com/classified-faq/">Submit an Obituary/Announcement</a></li>
</ul>
</li>
<li id="menu-item-20218" class="last menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20218"><a href="https://www.sanclementetimes.com/sc-real-estate-guide/">Real Estate</a>
<ul class="sub-menu">
	<li id="menu-item-49837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49837"><a href="https://www.sanclementetimes.com/sc-real-estate-guide/">South County Real Estate Guide</a></li>
	<li id="menu-item-55609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55609"><a href="https://www.sanclementetimes.com/category/real-estate-whos-who/">Who&#8217;s Who</a></li>
</ul>
</li>
<li id="menu-item-73972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73972"><a href="https://www.sanclementetimes.com/category/special-sections/">Special Sections</a>
<ul class="sub-menu">
	<li id="menu-item-77597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77597"><a href="https://www.sanclementetimes.com/a-new-you/">A New You</a></li>
	<li id="menu-item-77598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77598"><a href="https://www.sanclementetimes.com/aging-well-young-heart/">Aging Well</a></li>
	<li id="menu-item-15929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15929"><a href="https://www.sanclementetimes.com/best-of-san-clemente/">Best of San Clemente</a></li>
	<li id="menu-item-77599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77599"><a href="https://www.sanclementetimes.com/crib-to-college/">Crib to College</a></li>
	<li id="menu-item-112202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112202"><a href="https://www.sanclementetimes.com/election-day-voter-guide/">Election Day Voter Guide</a></li>
	<li id="menu-item-87289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87289"><a href="https://www.sanclementetimes.com/festival-of-whales-event-program/">Festival of Whales Event Program</a></li>
	<li id="menu-item-77600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77600"><a href="https://www.sanclementetimes.com/go-see-do/">Go.See.Do</a></li>
	<li id="menu-item-99852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99852"><a href="https://www.sanclementetimes.com/graduation-special/">Graduation Special</a></li>
	<li id="menu-item-84911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84911"><a href="https://www.sanclementetimes.com/holiday-happenings-gift-guide-2/">Holiday Happenings &#038; Gift Guide</a></li>
	<li id="menu-item-111077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111077"><a href="https://www.sanclementetimes.com/home-improvement-guide/">Home Improvement Guide</a></li>
	<li id="menu-item-93206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93206"><a href="https://www.sanclementetimes.com/money-matters/">Money Matters</a></li>
	<li id="menu-item-101292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101292"><a target="_blank" rel="noopener noreferrer" href="https://issuu.com/danapointtimes/docs/maritime_2021">Ocean Institute Maritime Festival Event Guide</a></li>
	<li id="menu-item-111340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111340"><a href="https://www.sanclementetimes.com/event-guide-rip-curl-wsl-finals/">Rip Curl WSL Finals</a></li>
	<li id="menu-item-109899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109899"><a href="https://www.sanclementetimes.com/san-clemente-ocean-festival/">San Clemente Ocean Festival</a></li>
	<li id="menu-item-98328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98328"><a href="https://www.sanclementetimes.com/san-clemente-trolley-route-map/">San Clemente Trolley Route Map</a></li>
	<li id="menu-item-77602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77602"><a href="https://www.sanclementetimes.com/summer-camp-guide/">Summer Camp &#038; Activities Guide</a></li>
	<li id="menu-item-106325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106325"><a href="https://www.sanclementetimes.com/swallows-day-parade-mercado-event-guide/">Swallows Day Parade &#038; Mercado Event Guide</a></li>
	<li id="menu-item-77603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77603"><a href="https://www.sanclementetimes.com/the-green-issue/">The Green Issue</a></li>
	<li id="menu-item-81643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81643"><a href="https://www.sanclementetimes.com/triton-football-preview/">Triton Football Preview</a></li>
</ul>
</li>
</ul></div>			<div class="item-nav-mobile hidden-md hidden-lg clearfix">
				<div class="item-nav-bar">
					<a href="javascript:void(0)" class="toggle-nav"><i class="fa fa-bars"></i>Menu</a>
					<a href="javascript:void(0)" class="toggle-news">NEWS</a>
				</div><!-- .item-nav-bar -->
				<div class="ctn-menu item-menu-mobile">
					<div class="menu-close"><a href="javascript:void(0)"><i class="glyphicon glyphicon-remove"></i>CLOSE</a></div>
					<div class="menu-main-container"><ul id="menu-main-1" class="list-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-86"><a href="https://www.sanclementetimes.com/category/eye-on-sc/">Eye on SC</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133"><a href="https://www.sanclementetimes.com/category/eye-on-sc/news-headlines/">News Headlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59967"><a href="https://www.sanclementetimes.com/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.sanclementetimes.com/category/eye-on-sc/sheriffs-blotter/">Sheriff&#8217;s Blotter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31590"><a href="https://www.sanclementetimes.com/category/eye-on-sc/news-bites/">News Bites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100"><a href="https://www.sanclementetimes.com/category/soapbox/">Soapbox</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://www.sanclementetimes.com/category/soapbox/opinion-columns/">Opinion Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="https://www.sanclementetimes.com/category/soapbox/letters-to-the-editor/">Letters to the Editor</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30307"><a href="mailto:letters@sanclementetimes.com">Submit a Letter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72727"><a href="https://www.sanclementetimes.com/letters-editor-policy/">Letters to the Editor Policy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90"><a href="https://www.sanclementetimes.com/category/getting-out/">Getting Out</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.sanclementetimes.com/category/getting-out/spotlight/">Spotlight</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50085"><a href="//www.sanclementetimes.com/events/">Event Calendar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27284"><a href="//www.sanclementetimes.com/events/community">Submit an Event</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://www.sanclementetimes.com/category/getting-out/restaurant-guide/">Restaurant Guide</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94"><a href="https://www.sanclementetimes.com/category/sc-living/">Living</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://www.sanclementetimes.com/category/sc-living/sc-living-headlines/">SC Living Headlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://www.sanclementetimes.com/category/sc-living/about-san-clemente/">About San Clemente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36660"><a href="https://www.sanclementetimes.com/category/sc-living/obituaries/">Obituaries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22991"><a href="https://www.sanclementetimes.com/category/sc-living/announcements/">Announcements</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34945"><a href="https://www.sanclementetimes.com/classified-faq/">Submit an Obituary/Announcement</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103"><a href="https://www.sanclementetimes.com/category/sports-and-outdoors/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.sanclementetimes.com/category/sports-and-outdoors/sports-headlines/">Sports Headlines</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="https://www.sanclementetimes.com/local-leagues/">Local Leagues</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107"><a target="_blank" rel="noopener noreferrer" href="http://san-clemente.org/recreation-community">City Recreation Site</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19603"><a href="mailto:zcavanagh@sanclementetimes.com">Send Scores</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96"><a href="https://www.sanclementetimes.com/category/sc-surf/">SC Surf</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.sanclementetimes.com/category/sc-surf/surf-headlines/">Surf Headlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://www.sanclementetimes.com/category/sc-surf/grom-of-the-week/">Grom of the Week</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31591"><a href="https://www.sanclementetimes.com/category/sc-surf/surf-results/">Surf Results</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a target="_blank" rel="noopener noreferrer" href="http://www.san-clemente.org/about-us/city-information/beach-report">Beach Cam</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32162"><a href="https://www.sanclementetimes.com/classified-faq/">Business Listings &#038; Classifieds</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32819"><a href="https://www.sanclementetimes.com/locals-only-business-directory-san-clemente/">Business Listings</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76158"><a href="https://www.sanclementetimes.com/legal-public-notice-advertising-san-clemente-times/">Legal &#038; Public Notice Advertising</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76159"><a href="https://www.sanclementetimes.com/category/legal-notices/">Published Legal Notices</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32160"><a href="https://www.sanclementetimes.com/browse-sc-classifieds/">Browse Classified Ads</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32161"><a href="https://www.sanclementetimes.com/classified-faq/">Place a Classified Ad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70518"><a href="//www.sanclementetimes.com/classified-faq/">Submit an Obituary/Announcement</a></li>
</ul>
</li>
<li class="last menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20218"><a href="https://www.sanclementetimes.com/sc-real-estate-guide/">Real Estate</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49837"><a href="https://www.sanclementetimes.com/sc-real-estate-guide/">South County Real Estate Guide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55609"><a href="https://www.sanclementetimes.com/category/real-estate-whos-who/">Who&#8217;s Who</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73972"><a href="https://www.sanclementetimes.com/category/special-sections/">Special Sections</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77597"><a href="https://www.sanclementetimes.com/a-new-you/">A New You</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77598"><a href="https://www.sanclementetimes.com/aging-well-young-heart/">Aging Well</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15929"><a href="https://www.sanclementetimes.com/best-of-san-clemente/">Best of San Clemente</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77599"><a href="https://www.sanclementetimes.com/crib-to-college/">Crib to College</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112202"><a href="https://www.sanclementetimes.com/election-day-voter-guide/">Election Day Voter Guide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87289"><a href="https://www.sanclementetimes.com/festival-of-whales-event-program/">Festival of Whales Event Program</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77600"><a href="https://www.sanclementetimes.com/go-see-do/">Go.See.Do</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99852"><a href="https://www.sanclementetimes.com/graduation-special/">Graduation Special</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84911"><a href="https://www.sanclementetimes.com/holiday-happenings-gift-guide-2/">Holiday Happenings &#038; Gift Guide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111077"><a href="https://www.sanclementetimes.com/home-improvement-guide/">Home Improvement Guide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93206"><a href="https://www.sanclementetimes.com/money-matters/">Money Matters</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101292"><a target="_blank" rel="noopener noreferrer" href="https://issuu.com/danapointtimes/docs/maritime_2021">Ocean Institute Maritime Festival Event Guide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111340"><a href="https://www.sanclementetimes.com/event-guide-rip-curl-wsl-finals/">Rip Curl WSL Finals</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109899"><a href="https://www.sanclementetimes.com/san-clemente-ocean-festival/">San Clemente Ocean Festival</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98328"><a href="https://www.sanclementetimes.com/san-clemente-trolley-route-map/">San Clemente Trolley Route Map</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77602"><a href="https://www.sanclementetimes.com/summer-camp-guide/">Summer Camp &#038; Activities Guide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106325"><a href="https://www.sanclementetimes.com/swallows-day-parade-mercado-event-guide/">Swallows Day Parade &#038; Mercado Event Guide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77603"><a href="https://www.sanclementetimes.com/the-green-issue/">The Green Issue</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81643"><a href="https://www.sanclementetimes.com/triton-football-preview/">Triton Football Preview</a></li>
</ul>
</li>
</ul></div>				</div><!-- .ctn-menu -->
							</div><!-- .item-nav-mobile -->
		</nav>
			<div class="clear"><!-- --></div>
		</div>
				<nav class="block-nav-moblie">
			
		</nav>
</header><!-- .block-main-head --><div id="page" class="hfeed site">
	<div id="content" class="site-content ctn-main-content clearfix">
						<section class="block  single-header">
			<div class="item-post item-post-inside">
				<div class="group-inside">
					<img width="2500" height="1617" src="https://www.sanclementetimes.com/wp-content/uploads/2022/03/SCT_0310_EYE_TopStories_DesalConcept3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/03/SCT_0310_EYE_TopStories_DesalConcept3.jpg?w=2500&amp;ssl=1 2500w, https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/03/SCT_0310_EYE_TopStories_DesalConcept3.jpg?resize=500%2C323&amp;ssl=1 500w, https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/03/SCT_0310_EYE_TopStories_DesalConcept3.jpg?resize=1024%2C662&amp;ssl=1 1024w, https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/03/SCT_0310_EYE_TopStories_DesalConcept3.jpg?resize=150%2C97&amp;ssl=1 150w, https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/03/SCT_0310_EYE_TopStories_DesalConcept3.jpg?resize=768%2C497&amp;ssl=1 768w, https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/03/SCT_0310_EYE_TopStories_DesalConcept3.jpg?resize=1536%2C993&amp;ssl=1 1536w, https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/03/SCT_0310_EYE_TopStories_DesalConcept3.jpg?resize=2048%2C1325&amp;ssl=1 2048w, https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/03/SCT_0310_EYE_TopStories_DesalConcept3.jpg?resize=1392%2C900&amp;ssl=1 1392w, https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/03/SCT_0310_EYE_TopStories_DesalConcept3.jpg?resize=464%2C300&amp;ssl=1 464w, https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/03/SCT_0310_EYE_TopStories_DesalConcept3.jpg?w=2280 2280w" sizes="(max-width: 2500px) 100vw, 2500px" data-attachment-id="106578" data-permalink="https://www.sanclementetimes.com/tapping-in-water-district-seeks-san-clemente-as-potential-partner-for-ocean-desal-project/sct_0310_eye_topstories_desalconcept3/" data-orig-file="https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/03/SCT_0310_EYE_TopStories_DesalConcept3.jpg?fit=2500%2C1617&amp;ssl=1" data-orig-size="2500,1617" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SCT_0310_EYE_TopStories_DesalConcept3" data-image-description="&lt;p&gt;South Coast Water District’s planned Doheny Ocean Desalination facility in Dana Point, conceptualized here, looks to draw water through the ocean, remove all the salt, and distribute clean drinking water throughout the district and partnering cities. Photo: Courtesy of South Coast Water District&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/03/SCT_0310_EYE_TopStories_DesalConcept3.jpg?fit=500%2C323&amp;ssl=1" data-large-file="https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/03/SCT_0310_EYE_TopStories_DesalConcept3.jpg?fit=1024%2C662&amp;ssl=1" />					<div class="group">
						<div class="cats">
							<a href="https://www.sanclementetimes.com/category/eye-on-sc/" rel="category tag">EYE ON SC</a>, <a href="https://www.sanclementetimes.com/category/eye-on-sc/news-headlines/" rel="category tag">News Headlines</a>						</div>
						<header class="entry-header">
							<h1 class="title text-40 nohover post-title entry-title"><a href="https://www.sanclementetimes.com/coastal-commission-approves-permit-for-doheny-desalination-plant/" title="Coastal Commission Approves Permit for Doheny Desalination Plant">Coastal Commission Approves Permit for Doheny Desalination Plant</a></h1>						</header><!-- .entry-header -->
					</div>
				</div>
			</div>
			<!-- /.item-post -->
		</section>
				
			<div class="row">
			<div class="content col-md-8 body-border-right">
				<main id="main" class="site-main" role="main">
										<div class='single-post' data-id="112274" data-url='https://www.sanclementetimes.com/coastal-commission-approves-permit-for-doheny-desalination-plant/' data-timestamp='1665705653'>
						
<article id="post-112274" class="post-112274 post type-post status-publish format-standard has-post-thumbnail hentry category-eye-on-sc category-news-headlines tag-california-coastal-commission tag-dana-point tag-desalination tag-doheny-desalination-plant tag-doheny-desalination-project tag-doheny-ocean-desalination-project tag-featured tag-orange-county tag-permits tag-south-coast-water-board tag-water tag-water-infrastructure">
<h2 style="display:none" class="entry-title"><a href="https://www.sanclementetimes.com/coastal-commission-approves-permit-for-doheny-desalination-plant/" title="Coastal Commission Approves Permit for Doheny Desalination Plant">Coastal Commission Approves Permit for Doheny Desalination Plant</a></h2><div class="block-single">
	<div class="item-single-info pt-0 clearfix">
		<div class="entry-meta">
				<ul class="meta entry-meta">
		<li class="author"><span class='byline'><span class='author vcard'>By <a class="url fn n" href="https://www.sanclementetimes.com/author/pfmeditorial/">Staff</a></span></span></li>
				
				
				
				
				
				
		
		<li class="date posted-on">On <time class="entry-date published" datetime="2022-10-13T17:00:53-07:00">October 13, 2022</time><time class="updated" datetime="2222-10-13">October 13, 2022</time></li>
		<li class="comment"><a href="https://www.sanclementetimes.com/coastal-commission-approves-permit-for-doheny-desalination-plant/#respond"><i class="fa fa-comments"></i> 0</a></li>
		
	</ul>
		</div>
	</div>
	<!-- /.item-single-info -->
	
		
	<div class="item-single-content typography content-area module">
		<div class="entry-content">
			<div class=" support-local">			<div class="textwidget"><p><strong>SUPPORT THIS INDEPENDENT JOURNALISM</strong><br />
The article you’re about to read is from our reporters doing their important work — investigating, researching, and writing their stories. We want to provide informative and inspirational stories that connect you to the people, issues and opportunities within our community. Journalism requires lots of resources. Today, our business model has been interrupted by the pandemic; the vast majority of our advertisers’ businesses have been impacted. That’s why the <em>SC Times</em> is now turning to you for financial support. Learn more about our new Insider’s program <a href="//www.sanclementetimes.com/insider">here</a>. Thank you.</p>
<p><a href="https://www.sanclementetimes.com/insider"><button>JOIN NOW</button></a></p>
</div>
		</div>
			
<p><em>By Breeana Greenberg</em></p>



<p>South Coast Water District is one step closer to constructing and operating a seawater desalination plant at Doheny State Beach following the California Coastal Commission’s unanimous vote to approve the roughly $140 million project on Thursday, Oct. 13.</p>



<p>The Commission’s approval of a coastal development permit allows the water district to move forward with its longstanding plans of building the plant that is intended to provide up to 5 million gallons of water per day.</p>



<p>California Coastal Commission Chair Donne Brownsey said that South Coast Water District went above and beyond to collaborate with the agency and comply with the Coastal Act to ensure the best project possible.</p>



<p>“When I read the report on this project, the thing that struck me was that all of the boxes that I think are important to the commission in a project like this, had not only been checked, they had been consciously, intentionally pursued to demonstrate a project that is well planned, has robust public participation and that was working with the Coastal Commission staff as a collaborator in this project,” Brownsey said.&nbsp;</p>



<p>Brownsey added that she sees the Doheny Desalination project as the model for future desalination projects.</p>



<p>The project has been floated as a more reliable water supply compared to imported water, and will use slant wells that draw water in from beneath the ocean floor—a safer alternative to open ocean intake, which poses a threat to any marine life that becomes trapped or sucked into intake pipes.</p>



<p>Groups and individuals who spoke in favor of the plant include San Clemente Councilmember Steve Knoblock, a handful of water districts, such as Municipal Water District Orange County and the Metropolitan Water District of Southern California, Cal Desal, Miller Marine Science Consulting and Los Angeles and Orange Counties Building and Construction Trades Council.</p>



<p>During public comments, a Laguna Beach County Water District representative noted that the agency would be interested in partnering with South Coast Water District on the project.</p>



<p>Members of the Sierra Club, Southern California Watershed Alliance and Society of Native Nations spoke against the project, voicing concerns with the salty discharge created as a byproduct of the ocean desalination process.</p>



<p>After ocean water is desalinated, salty discharge will be diluted with ocean water to the Pacific through the San Juan Creek Ocean Outfall. The salty discharge will be blended with wastewater from an existing wastewater treatment facility, which, according to CCC staff, results in a “relatively small overall effect on marine life.”</p>



<p>“There are some components of the discharge that help reduce the (marine) impacts,” CCC Senior Environmental Scientist Tom Luster said. “First, the discharge is a couple of miles offshore, it ends in a couple hundred feet of pipe with about 100 diffuser ports so the discharge is diffused and distributed throughout these 100 ports.”</p>



<p>“It’s a relatively small percentage of the wastewater discharge,” Luster continued. “The wastewater treatment plant (discharges) 30 million gallons a day or more. The desal discharge would be about 5 million gallons of that.”</p>



<p>The velocity of the diffusers are strong enough to kill some organisms in the water column, Luster added, however, Coastal Commission staff felt that it was a small zone around the discharge.</p>



<p>“The regional board through a number of studies concluded that it requires about seven and a half acres of marine life or estuarine mitigation to make up for that impact to marine life,” Luster said.</p>



<p>A representative of the Sierra Club noted that the nonprofit looks at ocean desalination as a last resort, arguing that South Coast Water District should invest in water conservation efforts, stormwater runoff and capture infrastructure before constructing a desalination plant.</p>



<p>Similarly, Connor Everts, representative of Southern California Watershed Alliance voiced concern with South Orange County’s current water usage. Everts noted that water districts in South Orange County will not meet new water use standards set in the recently passed <a href="https://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=202120220SB1157" target="_blank" rel="noreferrer noopener">Senate Bill 1157</a>.</p>



<p>The bill, passed in late September, decreases the standard for indoor residential water use from 55 gallons per capita daily to 47 from 2025 to 2030 and 42 gallons per capita in 2030.</p>



<p>Members of the Society of Native Nations also noted that they were against the project because of potential damage to the ecosystem through the plant’s salty discharge, urging for a conservational approach to water usage rather than building infrastructure for alternative water sources.</p>



<p>In addressing concerns of energy usage, South Coast Water District General Manager Rick Shintaku noted that the plant will use three megawatts per day to produce 5 million gallons of desalinated water.</p>



<p>“We own the 10 acres that this would be situated on, this plant, plus acreage north of there,” Shintaku said. “So, what we’re looking at as part of this project is incorporating on site solar, so we have a lot of opportunity there.”</p>



<p>From five acres of solar panels, Shintaku estimated that the water district could produce 15% of its energy requirements through solar power, however, the district is looking to take advantage of all opportunities to increase that percentage.</p>



<p>Addressing concerns that the project will impact coastal access because of the closure of Doheny State Beach campgrounds for the duration of construction, the district committed to working with California State Parks to provide additional camping opportunities elsewhere during the closure.</p>



<p>Taking advantage of the closure, California State Parks plans to conduct campground improvements and modifications during the plant’s construction so that the grounds are only closed once for both projects. The campground improvements will include electrical, water and sewer hook-ups to individual campsites, upgrades to restrooms and more.</p>



<p>Shintaku on Thursday also addressed concerns that the desalination plant would raise costs for ratepayers, noting that following a comprehensive financial study, the average cost increase to ratepayers in South Orange County would likely be $2.38.</p>



<p>To assist low-income ratepayers, Shintaku said the water district is “in the process of targeting conservation rebates” and is interested in funding “additional rebate money for certain areas that need it.”</p>



<p>Additionally, as a condition of the approval, South Coast Water District agreed to notify low-income ratepayers of their eligibility for rebates as part through outreach efforts.</p>



<p>Coastal Commissioner Dayna Bochco agreed with Brownsey’s comments, stating that “in checking the boxes here, I think staff’s expressed it very well in their report, which is you establish an need, which is No. 1, and establish that it’s the best technology at the best site after a lot of investigation, a lot of testing.” </p>



<p>One of the next steps for South Coast Water District, <a rel="noreferrer noopener" href="https://www.danapointtimes.com/in-wake-of-poseidon-plants-denial-south-coast-water-looks-to-fill-hole-in-countys-water-portfolio/" target="_blank">officials previously explained to <em>Dana Point Times</em></a>, is to acquire a State Lands Lease agreement.</p>



<p></p>



<div class="wp-block-image"><figure class="alignleft size-thumbnail is-resized"><img data-attachment-id="103376" data-permalink="https://www.sanclementetimes.com/council-votes-to-maintain-agenda-setting-policy/sct_1111_soap_bgreenbergmug/" data-orig-file="https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/11/SCT_1111_SOAP_BGreenbergMug.jpg?fit=2000%2C1333&amp;ssl=1" data-orig-size="2000,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 80D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1636375623&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;87&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SCT_1111_SOAP_BGreenbergMug" data-image-description="&lt;p&gt;Breeana Greenberg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/11/SCT_1111_SOAP_BGreenbergMug.jpg?fit=500%2C333&amp;ssl=1" data-large-file="https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/11/SCT_1111_SOAP_BGreenbergMug.jpg?fit=1024%2C682&amp;ssl=1" src="https://i2.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/11/SCT_1111_SOAP_BGreenbergMug-150x100.jpg?resize=186%2C124&#038;ssl=1" alt="" class="wp-image-103376" width="186" height="124" srcset="https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/11/SCT_1111_SOAP_BGreenbergMug.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/11/SCT_1111_SOAP_BGreenbergMug.jpg?resize=500%2C333&amp;ssl=1 500w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/11/SCT_1111_SOAP_BGreenbergMug.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/11/SCT_1111_SOAP_BGreenbergMug.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/11/SCT_1111_SOAP_BGreenbergMug.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/11/SCT_1111_SOAP_BGreenbergMug.jpg?resize=424%2C282&amp;ssl=1 424w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/11/SCT_1111_SOAP_BGreenbergMug.jpg?resize=880%2C586&amp;ssl=1 880w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/11/SCT_1111_SOAP_BGreenbergMug.jpg?resize=1392%2C928&amp;ssl=1 1392w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/11/SCT_1111_SOAP_BGreenbergMug.jpg?resize=450%2C300&amp;ssl=1 450w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/11/SCT_1111_SOAP_BGreenbergMug.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 186px) 100vw, 186px" data-recalc-dims="1" /></figure></div>



<p><strong>Breeana Greenberg</strong></p>



<p><em>Breeana Greenberg is the city reporter for the Dana Point Times. She graduated from Chapman University with a bachelor of arts degree in English. Before joining Picket Fence Media, she worked as a freelance reporter with the Laguna Beach Independent. Breeana can be reached by email at bgreenberg@picketfencemedia.com</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-112274" class="share-twitter sd-button share-icon no-text" href="https://www.sanclementetimes.com/coastal-commission-approves-permit-for-doheny-desalination-plant/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-112274" class="share-facebook sd-button share-icon no-text" href="https://www.sanclementetimes.com/coastal-commission-approves-permit-for-doheny-desalination-plant/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>		
			
			<div class=" support-local">			<div class="textwidget"><p><strong>BECOME AN INSIDER TODAY</strong><br />
Trustworthy, accurate and reliable local news stories are more important now than ever. Support our newsroom by making a contribution and becoming a subscribing member today.</p>
<p><a href="https://www.sanclementetimes.com/insider"><button>CONTRIBUTE NOW</button></a></p>
</div>
		</div>		
			
			
						
		</div><!-- .entry-content -->
	</div>
	
		<div class="item-single-tags module">
		<a href="https://www.sanclementetimes.com/tag/california-coastal-commission/" rel="tag">California Coastal Commission</a><a href="https://www.sanclementetimes.com/tag/dana-point/" rel="tag">Dana Point</a><a href="https://www.sanclementetimes.com/tag/desalination/" rel="tag">desalination</a><a href="https://www.sanclementetimes.com/tag/doheny-desalination-plant/" rel="tag">Doheny Desalination Plant</a><a href="https://www.sanclementetimes.com/tag/doheny-desalination-project/" rel="tag">Doheny Desalination Project</a><a href="https://www.sanclementetimes.com/tag/doheny-ocean-desalination-project/" rel="tag">Doheny Ocean Desalination Project</a><a href="https://www.sanclementetimes.com/tag/featured/" rel="tag">Featured</a><a href="https://www.sanclementetimes.com/tag/orange-county/" rel="tag">Orange County</a><a href="https://www.sanclementetimes.com/tag/permits/" rel="tag">Permits</a><a href="https://www.sanclementetimes.com/tag/south-coast-water-board/" rel="tag">South Coast Water Board</a><a href="https://www.sanclementetimes.com/tag/water/" rel="tag">water</a><a href="https://www.sanclementetimes.com/tag/water-infrastructure/" rel="tag">Water Infrastructure</a>	</div>
	<!-- /.item-single-tags -->
		
		
	<div class="item-single-sharing">
	<span class="sharing">sharing</span>
	<nav class="social clearfix">
  			  		
	  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.sanclementetimes.com%2Fcoastal-commission-approves-permit-for-doheny-desalination-plant%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
	  		 	</a>
    			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Coastal+Commission+Approves+Permit+for+Doheny+Desalination+Plant&amp;url=https%3A%2F%2Fwww.sanclementetimes.com%2Fcoastal-commission-approves-permit-for-doheny-desalination-plant%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
		    	</a>
    				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.sanclementetimes.com%2Fcoastal-commission-approves-permit-for-doheny-desalination-plant%2F&amp;title=Coastal+Commission+Approves+Permit+for+Doheny+Desalination+Plant&amp;source=San+Clemente+Times','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
			   	 	</a>
	   			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.sanclementetimes.com%2Fcoastal-commission-approves-permit-for-doheny-desalination-plant%2F&amp;name=Coastal+Commission+Approves+Permit+for+Doheny+Desalination+Plant','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
		   	   </a>
    		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.sanclementetimes.com%2Fcoastal-commission-approves-permit-for-doheny-desalination-plant%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
	    	 	</a>
    	 	    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.sanclementetimes.com%2Fcoastal-commission-approves-permit-for-doheny-desalination-plant%2F&amp;media=https%3A%2F%2Fwww.sanclementetimes.com%2Fwp-content%2Fuploads%2F2022%2F03%2FSCT_0310_EYE_TopStories_DesalConcept3.jpg&amp;description=Coastal+Commission+Approves+Permit+for+Doheny+Desalination+Plant','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
	    	 	</a>
    	 		    	<a class="trasition-all" href="mailto:jsmith@sanclementetimes.com?subject=Coastal+Commission+Approves+Permit+for+Doheny+Desalination+Plant&amp;body=https%3A%2F%2Fwww.sanclementetimes.com%2Fcoastal-commission-approves-permit-for-doheny-desalination-plant%2F" title="Email this"><i class="fa fa-envelope"></i>
		    	</a>
	   		</nav>
</div>
	
	
		<nav class="item-single-nav navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="prev nav-previous"><span class="meta-nav">Previous Post</span>   <a href="https://www.sanclementetimes.com/in-memory-jean-marie-lewis/" rel="prev">In Memory: Jean Marie Lewis</a></div><div class="next nav-next"><span class="meta-nav">Next Post</span>  <a href="https://www.sanclementetimes.com/california-state-propositions-breaking-down-the-measures/" rel="next">California State Propositions: Breaking Down the Measures</a></div>	</nav><!-- .navigation -->
		
		<div class="item-single-author module">
		<a href="https://www.sanclementetimes.com/author/pfmeditorial/" class="avatar img">		</a>
		<div class="group">
			<h3 class="title">About The Author <a href="https://www.sanclementetimes.com/author/pfmeditorial/">Staff</a></h3>
			<p class="teaser"></p>
		</div>
	</div>
	<!-- /.item-single-author -->
	</div>
</article>						
							<div class="item-single-related module">
		<h3 class="title-line uppercase ">Related Posts</h3>
		<div class="row">
			
									<div class="col-sm-4">
					<article id="post-112253" class="item-post">
	<div class="group-inside">
		<a class="image" href="https://www.sanclementetimes.com/davies-faces-challenge-from-duncan-for-74th-assembly-seat/"><img width="424" height="282" src="https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/05/Primary2022_AssemblyCandidates.jpg?resize=424%2C282&amp;ssl=1" class="attachment-abs-small size-abs-small wp-post-image" alt="" srcset="https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/05/Primary2022_AssemblyCandidates.jpg?resize=424%2C282&amp;ssl=1 424w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/05/Primary2022_AssemblyCandidates.jpg?resize=880%2C586&amp;ssl=1 880w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/05/Primary2022_AssemblyCandidates.jpg?zoom=3&amp;resize=424%2C282 1272w" sizes="(max-width: 424px) 100vw, 424px" data-attachment-id="108509" data-permalink="https://www.sanclementetimes.com/meet-the-candidates-qa-74th-assembly-district/primary2022_assemblycandidates/" data-orig-file="https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/05/Primary2022_AssemblyCandidates.jpg?fit=2048%2C2048&amp;ssl=1" data-orig-size="2048,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652305085&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Primary2022_AssemblyCandidates" data-image-description="" data-medium-file="https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/05/Primary2022_AssemblyCandidates.jpg?fit=500%2C500&amp;ssl=1" data-large-file="https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/05/Primary2022_AssemblyCandidates.jpg?fit=1024%2C1024&amp;ssl=1" /></a>
		<a class="comment" href="https://www.sanclementetimes.com/davies-faces-challenge-from-duncan-for-74th-assembly-seat/"><i class="fa fa-comments"></i> 0</a>
			</div>
	<h3 class="title entry-title"><a href="https://www.sanclementetimes.com/davies-faces-challenge-from-duncan-for-74th-assembly-seat/">Davies Faces Challenge from Duncan for 74th Assembly Seat</a></h3></article>					</div>
										<div class="col-sm-4">
					<article id="post-112210" class="item-post">
	<div class="group-inside">
		<a class="image" href="https://www.sanclementetimes.com/cities-respond-to-oc-grand-jury-report-on-homelessness/"><img width="424" height="282" src="https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2019/07/IMG_8991.jpg?resize=424%2C282&amp;ssl=1" class="attachment-abs-small size-abs-small wp-post-image" alt="" srcset="https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2019/07/IMG_8991.jpg?w=5616&amp;ssl=1 5616w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2019/07/IMG_8991.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2019/07/IMG_8991.jpg?resize=500%2C333&amp;ssl=1 500w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2019/07/IMG_8991.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2019/07/IMG_8991.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2019/07/IMG_8991.jpg?resize=424%2C282&amp;ssl=1 424w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2019/07/IMG_8991.jpg?resize=880%2C586&amp;ssl=1 880w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2019/07/IMG_8991.jpg?resize=1392%2C928&amp;ssl=1 1392w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2019/07/IMG_8991.jpg?w=2280 2280w, https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2019/07/IMG_8991.jpg?w=3420 3420w" sizes="(max-width: 424px) 100vw, 424px" data-attachment-id="81081" data-permalink="https://www.sanclementetimes.com/pico-campground-cleared-cleanup-enforcement-questionable/img_8991/" data-orig-file="https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2019/07/IMG_8991.jpg?fit=5616%2C3744&amp;ssl=1" data-orig-size="5616,3744" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1562602489&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8991" data-image-description="&lt;p&gt;Homeless residents were asked to remove all of their belongings from the city’s Avenida Pico campground on Thursday, July 25, for temporary maintenance and cleaning at the site. Photo: Adam Gilles&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2019/07/IMG_8991.jpg?fit=500%2C333&amp;ssl=1" data-large-file="https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2019/07/IMG_8991.jpg?fit=1024%2C683&amp;ssl=1" /></a>
		<a class="comment" href="https://www.sanclementetimes.com/cities-respond-to-oc-grand-jury-report-on-homelessness/"><i class="fa fa-comments"></i> 0</a>
			</div>
	<h3 class="title entry-title"><a href="https://www.sanclementetimes.com/cities-respond-to-oc-grand-jury-report-on-homelessness/">Cities Respond to OC Grand Jury Report on Homelessness</a></h3></article>					</div>
										<div class="col-sm-4">
					<article id="post-112248" class="item-post">
	<div class="group-inside">
		<a class="image" href="https://www.sanclementetimes.com/49th-district-candidates-look-to-address-public-safety-nuclear-storage/"><img width="424" height="282" src="https://i0.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/06/PFM_0608_ONLINE_Congressional.jpg?resize=424%2C282&amp;ssl=1" class="attachment-abs-small size-abs-small wp-post-image" alt="" srcset="https://i0.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/06/PFM_0608_ONLINE_Congressional.jpg?resize=424%2C282&amp;ssl=1 424w, https://i0.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/06/PFM_0608_ONLINE_Congressional.jpg?resize=880%2C586&amp;ssl=1 880w, https://i0.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/06/PFM_0608_ONLINE_Congressional.jpg?zoom=3&amp;resize=424%2C282 1272w" sizes="(max-width: 424px) 100vw, 424px" data-attachment-id="109115" data-permalink="https://www.sanclementetimes.com/state-senate-races-take-shape-in-36th-38th-districts-after-primary-elections/pfm_0608_online_congressional/" data-orig-file="https://i0.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/06/PFM_0608_ONLINE_Congressional.jpg?fit=2048%2C2048&amp;ssl=1" data-orig-size="2048,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1654682902&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PFM_0608_ONLINE_Congressional" data-image-description="" data-medium-file="https://i0.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/06/PFM_0608_ONLINE_Congressional.jpg?fit=500%2C500&amp;ssl=1" data-large-file="https://i0.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/06/PFM_0608_ONLINE_Congressional.jpg?fit=1024%2C1024&amp;ssl=1" /></a>
		<a class="comment" href="https://www.sanclementetimes.com/49th-district-candidates-look-to-address-public-safety-nuclear-storage/"><i class="fa fa-comments"></i> 0</a>
			</div>
	<h3 class="title entry-title"><a href="https://www.sanclementetimes.com/49th-district-candidates-look-to-address-public-safety-nuclear-storage/">49th District Candidates Look to Address Public Safety, Nuclear Storage</a></h3></article>					</div>
									<!-- /.item-post -->
			
		</div>
	</div>

						
						            
            
			<div id="respond" class="comment-respond item-single-comment-form module">
				<h3 id="reply-title" class="comment-reply-title title-line uppercase ">comments <span dir="ltr">(0)</span></h3>
				<a href="javascript:void(0)" class="image">
									  </a>
									<form action="https://www.sanclementetimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form form" novalidate>
																																						<input id="author" class="form-control" name="author" type="text" value="" size="30" aria-required='true' placeholder="Your Name (required)" />
<input id="email" class="form-control" name="email" type="email" value="" size="30" aria-required='true' placeholder="Your Email (required)" />
<input id="url" class="form-control" name="url" type="url" value="" size="30" placeholder="Your Website (required)"  />
						<textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="form-control" placeholder="Your Comment"></textarea>						<p class="comment-notes">Your email address will not be published.</p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						

						<button name="submit" type="submit" id="submit" class="btn btn-primary">Submit</button>
							<input type='hidden' name='comment_post_ID' value='112274' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="064038f1e1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="247"/></p>					</form>
							</div><!-- #respond -->
								</div>
									</main>
								<!-- /.block-single -->
			</div><!-- .col-md-9 -->
						<div id="main-sidebar" class="sidebar-right col-md-4">	
								<aside id="custom_html-4" class="widget_text  item-widget-light block block-border widget item-widget widget_custom_html module"><div class="textwidget custom-html-widget"><a href="https://vote.sanclementetimes.com" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/www.sanclementetimes.com/wp-content/uploads/2022/09/VOTE_BestofSC.jpg?w=1140" data-recalc-dims="1"></a></div></aside><aside id="text-42" class=" item-widget-light block block-border widget item-widget widget_text module"><h3 class="widget-title ">Support Local Journalism</h3>			<div class="textwidget"><p>Contribute to the SC Times and become an<br />
<img src="https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2020/04/INSIDE.jpg?w=150" data-recalc-dims="1" /><br />
<a href="https://dashboard.presspatron.com/donations/new?frame=1&amp;t=rEdBx86RjR81FenpszFAzQ3s" target="_blank" rel="noopener noreferrer" data-pp-page="pwyw" data-pp-metadata="example-metadata"><button>CONTRIBUTE HERE</button></a><br />For the cost of just one cup of coffee a month, you can help sustain the <em>San Clemente Times</em> and support the only news publication dedicated to San Clemente. <a href="//www.sanclementetimes.com/insider"><u>Learn more here.</u></a></p>
</div>
		</aside><aside id="custom_html-3" class="widget_text  item-widget-light block block-border widget item-widget widget_custom_html module"><div class="textwidget custom-html-widget"><a href="https://www.sanclementetimes.com/weekender/"><img src="https://i1.wp.com/www.sanclementetimes.com/wp-content/uploads/2021/07/HOUSE_Weekender_Web_Box.jpg?w=1140" alt="The Weekender" data-recalc-dims="1"></a>
</div></aside><aside id="search-3" class=" item-widget-light block block-border widget item-widget widget_search module"><div class="ctn-item-search">
<form role="search" method="get" class="search-form" action="https://www.sanclementetimes.com/">
	<span class="screen-reader-text">Search for:</span>
	<input type="search" class="search-field form-control" placeholder="Search …" value="" name="s" title="Search for:" />
	<i class="fa fa-search"></i>
	<input type="submit" class="search-submit" value="" />
</form>
</div></aside><aside id="text-2" class=" item-widget-light block block-border widget item-widget widget_text module"><h3 class="widget-title ">Digital Edition</h3>			<div class="textwidget"><p><a href="https://www.sanclementetimes.com/news/current-issue/">Check out the latest issue of the SC Times</a></p>
</div>
		</aside><div class="AdvallyTag" data-slot="/22236719307/SanClementeTimes.com/Sidebar_MPU1" id="Sidebar_MPU1" data-autosize="mpu"></div><aside id="text-46" class=" item-widget-light block block-border widget item-widget widget_text module">			<div class="textwidget">
</div>
		</aside><aside id="text-15" class=" item-widget-light block block-border widget item-widget widget_text module"><h3 class="widget-title ">Real Estate Corner</h3>			<div class="textwidget"><a href="https://www.sanclementetimes.com/category/real-estate-whos-who/">Check out Who's Who in Real Estate</a></div>
		</aside><div class="AdvallyTag" data-slot="/22236719307/SanClementeTimes.com/Sidebar_MPU2" id="Sidebar_MPU2" data-autosize="mpu"></div><aside id="text-47" class=" item-widget-light block block-border widget item-widget widget_text module">			<div class="textwidget">
</div>
		</aside><aside id="woodojo_tweets-3" class=" item-widget-light block block-border widget item-widget widget_woodojo_tweets module"><h3 class="widget-title ">Tweets</h3><ul class="tweets">
<li class="tweet-number-1">
Cyprus Shore residents gathered Sunday to hear how council candidates planned to address the coastal erosion impact… https://t.co/i5bNUt6Tiy
<small class="time-ago"><a href="https://twitter.com/sctimesnews/status/1580680167730470912">2 days ago</a></small>
</li>
<li class="tweet-number-2">
In this week's SC Times, we present our 2022 Election Guide to give readers information needed before casting their… https://t.co/c6drVZ6PTr
<small class="time-ago"><a href="https://twitter.com/sctimesnews/status/1580620139455983616">2 days ago</a></small>
</li>
<li class="tweet-number-3">
In our latest issue, OCTA issues an emergency to stabilize the track in southern San Clemente after services were h… https://t.co/3kpalCGQit
<small class="time-ago"><a href="https://twitter.com/sctimesnews/status/1578068063949410307">1 week ago</a></small>
</li>
</ul>
<p class="follow-link"><a href="https://twitter.com/sctimesnews">Follow sctimesnews on Twitter</a></p></aside><div class="AdvallyTag" data-slot="/22236719307/SanClementeTimes.com/Sidebar_MPU3" id="Sidebar_MPU3" data-autosize="mpu"></div><aside id="text-48" class=" item-widget-light block block-border widget item-widget widget_text module">			<div class="textwidget">
</div>
		</aside>							</div><!-- .col-md-3 -->
					</div><!-- .row -->
	</div><!-- #content -->
</div><!-- #page -->

</div> <!-- .ctn-page-main -->

</div> <!-- .page-main -->

<div id="ads_walls">
	<div class="container">
	<div id='ads_wall_1'>
		<div id="ads_wall_1_in">
			<div class="AdvallyTag" data-slot="/22236719307/SanClementeTimes.com/Background" id="Background_Skin" data-size="1x1"></div>		</div>
	</div>
		</div>
</div>

<footer class="page-footer site-footer" id="colophon" role="contentinfo">
	<div class="container">
		<div class="row dark">
			
			<div class="block-main-footer clearfix">
				<div class="col-md-12">
					<div class="row">
						<div class=" col-sm-3 widget-wrapper border-right"><div id="text-3" class=" item-widget widget widget_text module"><h3 class="widget-title ">News E-Blasts</h3>			<div class="textwidget">Get important news and updates delivered straight to your inbox. <a href="http://eepurl.com/n88OP" target="_blank" rel="noopener noreferrer">Sign up here</a>.</div>
		</div></div><div class=" col-sm-3 widget-wrapper border-right"><div id="text-4" class=" item-widget widget widget_text module"><h3 class="widget-title ">Subscriptions</h3>			<div class="textwidget">Don't get the SC Times delivered to your home? <a href="https://www.sanclementetimes.com/subscribe/">Subscribe today</a>.</div>
		</div></div><div class=" col-sm-3 widget-wrapper border-right"><div id="text-5" class=" item-widget widget widget_text module"><h3 class="widget-title ">Advertising</h3>			<div class="textwidget">Drive traffic to your site by <a href="https://www.sanclementetimes.com/advertise">advertising with us</a>.</div>
		</div></div><div class=" col-sm-3 widget-wrapper border-right"><div id="text-6" class=" item-widget widget widget_text module"><h3 class="widget-title ">Media Partner</h3>			<div class="textwidget"><a href="http://www.dailypilot.com/" target="_blank" rel="noopener noreferrer">Daily Pilot</a><br></div>
		</div></div>					</div><!-- .row -->
				</div>
			</div><!-- .block-main-footer -->
			
			<div class="block-copyright clearfix">
				<div class="col-sm-9">
					<p class="copy-right">San Clemente Times © 2020. All Rights Reserved.</p>
										<div class="menu-bottom-container"><ul id="menu-bottom" class="item-sub-menu"><li id="menu-item-48917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48917"><a title="Contact Us" href="https://www.sanclementetimes.com/contact-us/">Contact Us</a></li>
<li id="menu-item-89722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89722"><a href="https://www.sanclementetimes.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-48918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48918"><a title="Dana Point Times" target="_blank" rel="noopener noreferrer" href="http://www.danapointtimes.com">Dana Point Times</a></li>
<li id="menu-item-48919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-48919"><a title="San Clemente Times" href="//www.sanclementetimes.com">San Clemente Times</a></li>
<li id="menu-item-48920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48920"><a title="The Capistrano Dispatch" target="_blank" rel="noopener noreferrer" href="http://www.thecapistranodispatch.com/">The Capistrano Dispatch</a></li>
</ul></div>									</div><!-- .col-md-9 -->
				<div class="col-sm-3">
					<span class="item-back-top">
						<i class="fa fa-angle-up"></i>
					</span>
				</div><!-- .col-md-3 -->
			</div><!-- .block-copy-right -->
		</div><!-- .row -->
	</div><!-- .container -->
</footer><!-- .page-footer -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sanclementetimes.com\/coastal-commission-approves-permit-for-doheny-desalination-plant\/":112274};
	</script>
				<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"https:\/\/www.sanclementetimes.com\/wp-admin\/admin-ajax.php","ajax_loader":null,"ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/inc/megamenu/js/mashmenu.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/bootstrap.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/modernizr-2.6.2-respond-1.1.0.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"https:\/\/www.sanclementetimes.com\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"coastal-commission-approves-permit-for-doheny-desalination-plant","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":15,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/www.sanclementetimes.com\/coastal-commission-approves-permit-for-doheny-desalination-plant","scroll_effect_change_url":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/ajax.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.easing.1.3.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.mousewheel.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.touchSwipe.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.transit.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.ba-throttle-debounce.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.browser.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/vendor/jquery.lazyload.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/assets/lib/owl-carousel2-dist/owl.carousel.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/vendor/superfish.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/vendor/wow.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/themes/absolute/js/template.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.sanclementetimes.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.sanclementetimes.com\/wp-admin\/admin-ajax.php","nonce":"a426289538","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.sanclementetimes.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.sanclementetimes.com%2Fcoastal-commission-approves-permit-for-doheny-desalination-plant%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sanclementetimes.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37456100-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
//check if takeover is present
jQuery(document).ready(function(){
	if(jQuery("#ads_walls").length != 0) {
	  jQuery('#top-head').addClass('wall_ad');
	}
});
</script>
<script>
var acc = document.getElementsByClassName("accordion");
var i;
for (i = 0; i < acc.length; i++) {
    acc[i].addEventListener("click", function() {
        this.classList.toggle("active");
        var panel = this.nextElementSibling;
        if (panel.style.display === "block") {
            panel.style.display = "none";
        } else {
            panel.style.display = "block";
        }
    });
}
</script>
<script>
(function(d) {
var el, fjs = d.getElementsByTagName('script')[0];
el = d.createElement('script');
el.id = "js-pp-banner";
el.src = "//dashboard.presspatron.com/dev/banner?b=rEdBx86RjR81FenpszFAzQ3s";
fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>
<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us5.list-manage.com","uuid":"b9076e6a29c16fbafc1fad2bf","lid":"b9a77467a7","uniqueMethods":true}) })</script><script type='text/javascript' src='https://stats.wp.com/e-202241.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'52073897',post:'112274',tz:'-7',srv:'www.sanclementetimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '52073897', '112274' ]);
</script>
</body>
</html>